You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

SmilyCerrike

User / Kunde

  • "SmilyCerrike" started this thread

Posts: 3

  • Send private message

1

Friday, November 2nd 2012, 3:51pm

Server Plugins

Hallo liebe Community,

ich habe das Problem, dass die einen Plugins nicht mehr richtig funktionieren, wie z.B PermissionsEx und Authme.

Ich habe die Plugins geupdatet aber es geht immer noch nicht ich habe ein echtes Problem,

aber es geht erst nicht mehr seit der 1.4.2 Beta.

Kann mir jemand helfen ich will den Server wieder auftun können,

den schliesslich kostet es Geld.

Also das Permissions Plugin geht zwar mit namen etc. man kann auch schreiben und so aber man kann nichts abbauen oder sonstige Sachen ich habe die Permissons von der 1.3.2 kopieert und eingefügt.

Und das Authme Plugin geht überhaupt nicht.

Hilfeee!!! :(

CybroX

User / Kunde

  • "CybroX" is male

Posts: 6,249

Occupation: Gott

Thanks: 737

  • Send private message

2

Friday, November 2nd 2012, 6:47pm

You depend on our protection, yet you feed us lies from the tablecloth.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net