You are not logged in.

  • Login

Search results

Search results 1-8 of 8.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Saturday, December 29th 2018, 2:41pm

Author: KingSoX

Lehm??!

Hallo, Wir haben seit kurzen ein Server, finden aber egal wo wir gegraben haben kein Lehm?! Gibt es besondere stellen oder merkmale wo wir solche Adern finden? Habe mich selber mit dem Admin modus durch die halbe Welt gegraben?

Saturday, November 17th 2018, 11:32am

Author: KingSoX

Problem Starvation Mod

Hast du schon eine Lösung? Lg KingSoX

Saturday, November 17th 2018, 11:03am

Author: KingSoX

Funktion der Schmiede

Hallo an die Leser, Habe das Problem das ich wenn ich ein Mod hochlade wie z.b. WotW kann ich die Schmiede nicht mehr benutzen. Jjedes mal wenn ich sie anklicke kommt die Command zeile das irgendein Fehler ist. Mhh Woran kann es liegen? Lg KingSoX am Mod selber nicht da viele diesen nutzen

Sunday, October 7th 2018, 2:00pm

Author: KingSoX

Trader

Hallo, wie füge ich Sandsacke und Betonsäcke beim Trader ein? Sobald ich was ändere in der mpmission mit filescript wie die Preise etc startet der Server nicht mehr. Edit Habe es hinbekommen ! Man muss Natürlich auch es auch bei den Verkaufbaren dingen reinsetzen.

Sunday, August 5th 2018, 6:37pm

Author: KingSoX

Wie strate ich den Server?

Du bist nicht der einzige bei mir ist es genau so! Weder Direkt Verbindung geht usw. Hatte schon ein Server also woran liegt es an Nitrado? edit: @Kruemmel99 Also ganz wichtig ist das du unter Einstellungen Allgemein und Konfigurationsdateien die gleichen Werte angeben musst! Keine Ahnung warum das nitrado nicht hin bekommt das wenn du unter Allgemein speichert das alles nicht geändert wird. Bei fragen helfe ich dir gerne weiter.

Thursday, October 26th 2017, 9:06am

Author: KingSoX

Verzweiflung

Man sollte den Pbo Manager mal verwenden.

Sunday, October 22nd 2017, 9:03pm

Author: KingSoX

Verzweiflung

Danke euch! Hab mein Fehler endeckt.... ich sag doch ich bin zu alt für sowas!

Sunday, October 22nd 2017, 1:20pm

Author: KingSoX

Verzweiflung

Hallo, Ich habe ein Arma 3 exile Server gestartet. Funktioniert auch alles reibungslos! Versuche schon seit ein paar Tagen Missionen zu aktivieren und belese mich wie ich das kann... aber es geht nicht. Ich fange mal an habe die Dms datei runtergeladen und habe so wie auf der Seite https://github.com/Defent/DMS_Exile#changelog alles durchgeführt. jetzt habe ich zusätzlich noch die Mission http://www.exilemod.com/topic/10877-upda…-mission-altis/ runtergeladen habe das auch dort in den Ordner @exi...