You are not logged in.

  • Login

Search results

Search results 1-24 of 24.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Saturday, January 27th 2018, 5:19pm

Author: Ansgar86

Hilfe beim einrichten von arma 3 vanilla gun game

Hallo leute, ich habe einen Arma 3 vanilla server gemietet und würde auf diesem gerne Aram 3 Gun Game zocken, nur weiss ich nicht wie ich das richtig machen muss damit es funktioniert. Wäre super wenn mir deiner von euch eine kleine anleitung schreiben könnte WO ich die mission reinpacken muss und was ich noch alles beachten muss um dann meinem server joinen zu können. Danke in vorraus Edit: habe es jetzt durch die tuts hier im forum selber mal versucht erhalte aber jetzt diese fehlermeldung in ...

Tuesday, November 29th 2016, 2:35pm

Author: Ansgar86

Zombis aktivieren

Spoiler // Anti Hack antihack_Enabled = true; // built-in Anti-Hack antihack_cfgPatchesCheck = true; // cfgPatches (AddOn Check) antihack_PVSPrefix = "EPAH_"; // used to help whitelist pveh variables in BE without BEC and watchdog, leave blank to use no prefix. antihack_cfgPatchesMode[] = {2}; // 0 == BAN - 1 = LOG, 2 = KICK antihack_ahInitAuthCfg[] = {0,180}; // 0 == BAN - 1 = LOG, 60 = ban or log if anti hack is not started in 180 seconds antihack_whitelistedCfgPatches[] = {}; // antihack_ban...

Sunday, November 27th 2016, 2:27pm

Author: Ansgar86

Zombis aktivieren

ja habe alles genau nach diesem tutorial gemacht jetzt werde ich ständig von meinem server gekickt wegen irgend einer battleye public variable restriction #0, das seit dem ich mich in der epochah.hpp als admin definiert habe in dem ich hinter admin menue owner also super admin meine spieler id und meinem Namen eingegeben habe genau nach dieser oben genannten anleitung. weiss nicht woran es liegt oder was ich falsch gemacht habe im anhang befindet sich die rpt bitte um hilfe.

Saturday, November 26th 2016, 6:07pm

Author: Ansgar86

Zombis aktivieren

Hallo liebe comunity, Ich habe mir haute einen server mit ryan's zombie and deamons gemietet, leider habe ich besagte zombie's nicht auf meinem server, und habe auch keine idee wie ich diese aktivieren könnte. habe hier schon mehrere themen durchgelesen, nur verlaufen die alle irgendwie im sand, ohne hilfreiche tips zu geben. In eine thema habe ich gelesen das ich das irgendwie in einer datei einstellen kann nur besagte datei habe ich nirgends gefunden. desweiteren hätte ich gern das mehr loot i...

Saturday, November 1st 2014, 3:25pm

Author: Ansgar86

Problem mit dem EVAC-Chopper

jo habe ich gemacht jetzt habe ich aber das problem das ich nach nem restart da das weisse kreutz habe aber ich es nicht löschen kann könnte dort nur ein neues setzten und wenn ich ihn rufen will meinen evac chopper heisst es dann ich hätte keinen evac chopper

Saturday, November 1st 2014, 9:58am

Author: Ansgar86

Problem mit dem EVAC-Chopper

moin leute, Ich habe folgendes problem. Bei mir ist es so das ich das evac feld erstellen kann dieses aber nach server restart weg ist ergo nicht in der daten bank gespeichert wird weiss jemand woran das liegen könnte und kann mir helfen?

Thursday, August 21st 2014, 7:39pm

Author: Ansgar86

Sammelthread Probleme nach Update 1.26

danke shiftyyy habs gefunden und ersetzt jetzt läufte es wieder ist jetzt noch die frage wie kann ich den gear save einschalten, meine das irgendwo hier gelesen zu habe finde es aber nicht mehr

Thursday, August 21st 2014, 6:39pm

Author: Ansgar86

Sammelthread Probleme nach Update 1.26

Mal ne ganz dumme und blöde frage? kümmere mich das erste mal um einen arma 3 server bitte seit nachsichtig mit mir. Habe ja schon mitgeschnitten das es sich bei dehn drei dateien um daten banken handelt nur wo finde ich diese auf meinem server um sie zu ersetzten. Sorry für die dumme frage und danke für ne antwort.

Friday, January 31st 2014, 5:05pm

Author: Ansgar86

[TUTORIAL] Infistar Admintool statt Bexs Admintool (1.0.4)

kann es sein das man bei battleeye noch irgendwas ändern muss wurde gerade von selbigen vonmeinem server geckikt mit der meldung battleeye: Public variable valure restriction #77 was heisst das ? was kann ich dagegen machen? Edit: glaube den fehler gefunden zu haben teste es gerade. Nöö funzt nicht bei mir wenn ich alles genau so mache wie hier beschrieben bekomm ich nur ein warte auf host wenn ich versuche dem server zu joinen

Friday, January 31st 2014, 4:07pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.4/1.0.4.1/1.0.4.2/1.0.4.2a

Quoted from "coresync" irgendwie fehlt da doch was, oder etwa nicht? nöö alles da was du brauchst

Friday, January 31st 2014, 11:46am

Author: Ansgar86

Bexs Lift&Tow

Achte in freakystyles beitrag auf die grünen kommas in seiner sql die er gepostet hatt. Und am einfachsten ist es wenn du die vorletzte zeile copierst und dann hinter sie klickst und einmal enter drückst und einfügst dann musst du nurnoch den classname ändern. solltest du fragen haben pm mich an habe auch skype bzw teamspeak um dabei zu helfen.

Friday, January 31st 2014, 11:36am

Author: Ansgar86

Bexs Epoch Pack für 1.0.4/1.0.4.1/1.0.4.2/1.0.4.2a

Quoted from "PaulchenPanter" Alles funzt einwandfrei, aber auch wirklich alles, bis auf dem blöden Fahrzeug Trader, da bekomm ich einfach nix gekauft. Immer steht da Loading Item, und dann passiert nix mehr. Mal ne frage machst du im menue ein doppelklick oder nur einen einfachen. weil das problem wie du es beschreibst kenn ich nur wenn man bei den händlern im menue doppelklicks macht

Thursday, January 30th 2014, 10:44pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.4/1.0.4.1/1.0.4.2/1.0.4.2a

Quoted from "superlol234" hallo der fahrzeugtrader fehlt leider :/ nicht da!. Dann geht das Lift&Tow nur bei zu wenigen Autos :/ bei mir ist der fahrzeug trader am gewohnten platz, da kann ich dir nicht helfen. aber wenn du fahrzeuge zur lift and tow hinzufügen willst öffne deine dayz_private_1.epoch.chernarus.pbo und copier alles in einen leeren ordner. ab jetzt arbeite nur in diesem ordner. jetzt suchts du den ordner R3F_ARTY_AND_LOG den öffnest du und auch dehn darinbefindlichen R3F_LOG dari...

Thursday, January 30th 2014, 1:01am

Author: Ansgar86

Bexs Epoch Pack für 1.0.4/1.0.4.1/1.0.4.2/1.0.4.2a

Hallo becks ich weiss gerade nicht ob ich etwas falsch gemacht habe aber wenn ich im Phönix admin tool z.b. look and repair auswähle werde ich geckikt mit scrips restiction #33 weisst du woran das liegen könnte habe den battleeye ordner nochmals gelöscht und neu wieder aufgespielt brachte aber keine lösung

Wednesday, January 29th 2014, 7:48pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.4/1.0.4.1/1.0.4.2/1.0.4.2a

schliesse mich superlol an kann die daten banken nicht downloaden wenn ich das versuche öffnet er diese nur anstat sie zu downloaden. Aber ich muss sagen danke für die tolle arbeit und vor allem so schnell. mach bitte weiter so Edit: bexs du bist einfach nur der hammer während ich das gepostet hab hast du schon die datenbanken als zip hochgeladen Geil du bist Hammer

Tuesday, January 28th 2014, 2:21pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.3 und 1.0.3.1

so habe die pbo jetzt hochgeladen. habe in klen jetzt ein containercamp mit händlern die sogar funktionieren. nur vermisse ich jetzt mein admin tool um mir gol,d zu spawnen um auch was zu kaufen, nehme mal an das einfachste wird sein die andere pbo nochmal hochzuladen oder? Hab die andere bpo nochmal hochgeladen jetzt läuft der server danke für die hilfe bexs

Tuesday, January 28th 2014, 2:01pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.3 und 1.0.3.1

Quoted from "bexs" Quoted from "Ansgar86" die habi in @dayz_epoch_server in den addon ordner gepackt. so wie es in der anleitung steht edit: hab auch teamviewer zur not. Ich hab wiklich alle expizit nach anleitung die dabei war gemacht. sind den ingam die maperweiterungen da (nicht nu die marker sondern die gebäude an sich)? Nein die scheinen nicht da zu sein z.b. blaues viereck auf der map da ist nichts desweiteren in der ai zone oben im norden stehen ai dumm auf der wiese rum und vereinzelt s...

Tuesday, January 28th 2014, 1:35pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.3 und 1.0.3.1

die habi in @dayz_epoch_server in den addon ordner gepackt. so wie es in der anleitung steht edit: hab auch teamviewer zur not. Ich hab wiklich alle expizit nach anleitung die dabei war gemacht. Edit2: Lade sie gerade nochmals hoch

Tuesday, January 28th 2014, 1:23pm

Author: Ansgar86

Bexs Epoch Pack für 1.0.3 und 1.0.3.1

So jetzt auch im richtigen threat. Ich habe momentan das problem das ich in den tradercitys zwar die trader sehe aber kein trader menue bekomme habe es auch schon mit reinzoomen versucht nichts hat gefunzt. Ich benutze das bexs pack 1.0.3.1, und mir ist aufgefallen das ich auch nach einer stunde spielen keine side mission hatte desweieteren habe ich das problem wenn ich ein vehicle spawne und losfahren/fliegen will dieses sofort explodiert es sei denn ich spawne ein vehicle mit key dann funzt da...

Tuesday, January 28th 2014, 12:53pm

Author: Ansgar86

[TuT] Admin Tool by phoenix

hab dir ne pm geschrieben bexs

Tuesday, January 28th 2014, 11:35am

Author: Ansgar86

[TuT] Admin Tool by phoenix

Mahlzeit allerseits, Ich habe gerade das problem, bei bex pack das ich kein trader menue bekomme wenn ich diese anschaue habe alles explizit nach anleitung vom bex pack gemacht. Das adim tool funzt auch so lala wenn ich mir ein tranzformer ah 64 spawwne machts boom wenn ich mir aber ein locked ah 64 spawne kann ich den uneingeschränkt nutzen und er bleibt auch nach server restart. nur hab ich halt kein händler mnue why ever weis jemand rat?

Monday, January 27th 2014, 2:25am

Author: Ansgar86

[LW] DayZ Ultima | Ultima Epoch Pack

lieber denny ich weiss ja nicht ob du inzwischen eine neue lehrstelle gefunden hast, aber ich drück dir auf jeden fall die daumen. Sollten alle stricke reissen und du findest auf teufel komm raus nichts. Versuchs doch mal als matrose in der binnenschifffahrt. habe diese ab auch gerade hinter mir neue lehrlinge werden ständig gesucht und wenn du harte körperliche arbeit nich scheust kannst du es in 5 jahren bis zum schiffsführer bringen der mal schlappe 10k im monat verdient nur mal so ein kleine...

Monday, September 23rd 2013, 11:49pm

Author: Ansgar86

[LW] DayZ Ultima | Ultima Epoch Pack

Hi, ich habe mir das pack gedownloadet allerdings finde ich die pbo nicht die ich ersetzten bzw erst umbenennen müsste auf meinem server nicht bitte um hilfe