You are not logged in.

  • Login

Search results

Search results 1-25 of 54.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Tuesday, November 17th 2015, 11:56pm

Author: nentor

ls15 course play auf server laden?

Weis einer. wann es soweit wieder Onlinefähig wird?

Sunday, January 11th 2015, 5:33am

Author: nentor

Kurze Frage zu Server-Problem

Ich habe die Tage auch ein Speicherproblem gehabt. Das is einem Supporer aber durch einen anderen fehler den ich gemeldet habe aufefallen. diesbezüglich wurde ich auf neue Hardware verschoben und jetzt ist wieder alles Tutti. Daher wie schon erwähnt. am besten direkt mit dem Sup. konntakt aufnehmen

Friday, January 9th 2015, 4:13pm

Author: nentor

Server Crash nach item Auswahl

jaaaa ausrollen bitte. meine version unterscheidet sich mittlerweile von der meines servers :-) lol. kam eben ein neuer patch raus :-)

Friday, January 9th 2015, 4:12pm

Author: nentor

The Server Host has left the game

evtl mal etwas warten. mein server braucht beim neustart auch ca. 4 - 5 min bis man joinen kann. er muss ja wirklich viel laden. allerdings war gerade wieder ein update. und somit unterscheidet sich mal wieder meine version von der meines servers :-(

Friday, January 9th 2015, 6:46am

Author: nentor

Server Crash nach item Auswahl

Nach dieser zuvor genannten Lösung klappt der Server wieder nach neustart. Alkso ich kann items wieder wie gewohnt auswählen und Bauen. einfach über das webinterface die datei unter diesem Pfad so umbenennen und danach Server neustarten: spaceeng\content\models\characters\animations ordner und ändere den Namen run.mwm zu sprint.mwm

Thursday, January 8th 2015, 9:29pm

Author: nentor

Items nach relogg und disconnect weg

nun wenn ich mich ins phpmyadmin einlogge, so ist die datenbank leer. weis nicht ob dies auch so richtigist. denn wofür brauch man snonstden zugang zur datenbank????

Thursday, January 8th 2015, 9:25pm

Author: nentor

einige Fragen

multiplikator inventargröße habe ich auf 10 stehen. somit habe ich als player ne menge an inventarplatz. schwimmende gegenstände (wofür auch immer habe ich auf 1024 stehen :-)

Thursday, January 8th 2015, 9:22pm

Author: nentor

Server Crash nach item Auswahl

und ich dachte, es liegt nur an mir :-) habe dem supp auch schon geschrieben. das ist natürlich ärgerlich. nunja. warten und hoffen das es baldmöglichst gefixt wird

Wednesday, December 31st 2014, 11:21am

Author: nentor

Server auf Space Engineers umstellen

ich schätze, das du den basic server hast . :-) Das Problem hatte ich schon bei ls15. Stell mal um auf puplic :-)

Monday, December 1st 2014, 7:40pm

Author: nentor

Curseplay Probleme und kein Zugriff

Hi zusammen. ich habe mir Courseplay schon vor längerem Installiert. Was ach ohne Probleme ging. jetzt allerdings mit dem letzten Update kann ich bei aktiviertem Curseplay nicht mehr mein Spiel connecten. Ich denke das hat mit dem vom Mod erstelltem Ordner und fehlerhaften Daten zu tun. Das Problem jetzt besteht.... Ich kann diese Daten nicht einsehen, da keinerlei zugriff möglich ist. Geschweige kein FTP gestattet ist. Daher kann man auch nicht auf die Fehlersuche gehen. Das wiederum schränkt e...

Monday, December 1st 2014, 7:30pm

Author: nentor

Ls15 Mods

Kontrolliere mal ob sie nicht 2 x gepackt sind

Tuesday, November 4th 2014, 12:24pm

Author: nentor

Liebherr Radlader buggt rum!

Bei mir Bugt der Liebherr radlader auch rum. Bei der BGA wenn ich in der Box bin zum verdichten habe ich eine Diashow. Bin ich aus der Box wieder flüssig. Aber das mit jedem Fahrzeug. mit dem Liebherr habe ich folgende Probleme. Die Schaufel bewegt sich nachziehend mit der Bewegung des Arms. manchmal verdreht sie sich und ist verkehrt rum Ziehe ich den Arm ganz nach oben und Bewege die Schaufel, dreht sie sich zwar wieder in die richtige Position, allerdings überschlägt sich der Radlader zick ma...

Sunday, November 2nd 2014, 2:53pm

Author: nentor

Server geht offline

Also wenn ich es jetzt richtig verstanden habe, kann man jetzt den dailyrestart bedenkenlos starten?

Sunday, November 2nd 2014, 2:15pm

Author: nentor

Spielstand plötzlich weg!

Ja schon wieder mein Savegame verloren. Finde ich klasse. Frustfaktor steigt und steigt. Klar müssen wir abwarten bis die Fehler behoben sind. Aber die Zeit läuft weiter. Und quasi rausgeschmissenes Geld. Leider

Sunday, November 2nd 2014, 12:35pm

Author: nentor

Server geht offline

Quoted from "Legamir" Leeres Spiel pausieren angehakt? Ich habe ds selbe Problem diese Nacht gehabt. Pausieren ist aus. Hatte den autorestart auf 0 uhr gehabt. habs die nacht aber nicht kontroliert ob es daran liegt. Heute morgen war der Server offline und ich habe ihn starten müssen. Daher habe ich den automatischen neustart rausgenommen, mit der hoffnung das er jett nicht offline geht. Hoffe die ganzen Probleme werden zeitnah behoben. Denn schliesslich zahlt man ja auch geld für ein Produkt w...

Sunday, November 2nd 2014, 5:50am

Author: nentor

Spielstand plötzlich weg!

Hi zusammen, Ja ich hatte auch schon ein ziemlich fortgeschrittenes Savegame, welches verschwunden war. Was aber noch viel schlimmer ist, Ich habe Lags, die manchmal über 1 Min. dauern. Ich hoffe das ihr das schnell in den Griff bekommt, da der Spielspaß schwer darunter leidet und die Spieler deswegen abhauen. LG Nentor

Saturday, November 1st 2014, 7:31pm

Author: nentor

LS15 nicht nutzbar weil keine Sicherung erfolgt

Ja ich schliesse mich den anderen an. Diese fehlermeldung bekam ich auch. Savegame war dahin. Bzw sie ist einfach verschwunden. hurra. und die nächsten abgehauen vom server, da die gane arbeit für die katz war. Ich hoffe nur, das der fehler schnell behoben wird :-( LG Nentor

Monday, June 30th 2014, 9:30am

Author: nentor

[MySQL/Tool] Altis Life Commander (ALC)

geniales program. so mss für admins und supporter kein rcon mehr rausgegeben werden :-) habs auf dem server laufen . und es funktuioniert super. danke dir für diesen threat LG nentor

Sunday, June 1st 2014, 2:04pm

Author: nentor

Polizei kann nicht festnehmen

Hi, ich habe folgendes Problem. Ich habe das Blacklagoon script vollsändig au meinem server. Allerdings kann ich mit shift+r niemanden fesseln. und die interaktion funktioniert auch nur wenn mein gegenüber gefesselt ist. Weis da jemand rat? Oder wo ich die tastenbelegung abändern kann?. Die aktionstaste 10 habe ich schon geändert. abe keine änderung

Monday, July 29th 2013, 6:15pm

Author: nentor

Info: Fahrzeuge "zittern"

---------------> [gefällt mir]

Monday, July 29th 2013, 12:58pm

Author: nentor

Zeitskalierung Ändern?

du musst dich ingame als admin anmelden. dann wie gewohnt wie im singleplayer umstellen

Sunday, July 28th 2013, 7:50pm

Author: nentor

Starkes Zittern

Nun. ich habe das Tiket sehr schnell beantwortet bekommen, was wiederum ein großes PLus ist. Bin auf neue Hardware verschoben geworden. Habe mal die Silent Valley drauf gehauen und Mods Installiert. Ich werde mich nachher intensiver damit auseinandersetzen. Auf dem ersten Blick war alles gut. Weiteres werde ich dann noch berichten.

Sunday, July 28th 2013, 5:23pm

Author: nentor

Was soll das denn jetzt?

Nein ist schon in Ordnung. Du bist nicht Umsonst Moderator hier geworden und wirst schon deine Gründe oder richtlinien haben einen Beitrag zu schliessen oder nicht.

Sunday, July 28th 2013, 5:14pm

Author: nentor

Was soll das denn jetzt?

Keine Lust darüber jetzt zu diskutieren. Ein user problem forum. Genau. Problem gemeldet im forum drüber diskutiert, evtl. fehler beseitigen, schauen, woran es liegt und dann aufeinmal closed. deswegen. für mich hat sich das alles erledigt.

Sunday, July 28th 2013, 4:51pm

Author: nentor

Was soll das denn jetzt?

Dem ist echt nichts mehr hinzu zu fügen enttäuscht von Nitrado