You are not logged in.

  • Login

Search results

Search results 1-4 of 4.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Tuesday, January 5th 2016, 1:08am

Author: mashmarvin

Webinterface und Essentials...

Beginne mal mit dem Fehler beim Webinterface... ...Vorher hat alles TOP funktioniert. Bin im Webinterface meines Gameservers rumgelungert. Zwischendrin hab ich was anderes gemacht (Essen, usw). Als ich zurückgekommen bin, musste ich die Webinterface-Seite neu laden. "Error". Ich hab daraufhin von meiner Server-Übersicht aus das Webinterface wieder gestartet aber wieder Error...2 Bilder im Dateianhang dazu. Fehler 2: Bitte fülle die folgenden Maskenabschnitte aus, um es den anderen Usern einfache...

Sunday, December 13th 2015, 6:24pm

Author: mashmarvin

MusicBot connected nicht! UND Webradio erlaubt?

okay...vielen dank an alle...könnte mir vielleicht doch noch ein mitarbeiter bestätigen, dass das ganze drum und dran der musicbots erlaubt ist? erst dann kann ich mir sicher sein, dass ich legal unterwegs bin...eigentlich logisch? Danke nochmal...

Monday, December 7th 2015, 12:28am

Author: mashmarvin

"Wenn"-Sätze

Wenn er tot wäre, wäre er nicht mehr da

Sunday, December 6th 2015, 8:05pm

Author: mashmarvin

MusicBot connected nicht! UND Webradio erlaubt?

Sehr geehrte Community, Lieber Support oder wer auch immer! Ich habe ein kleines Problem mit meinem Musik Bot...ich besitze bereits einen Musik Bot welcher uns auch schon länger auf meinem TeamSpeak-Server unterhält. Vor mehreren Tagen hat sich mein Kollege einen 2. MusicBot für meinen TS zugelegt. Diesen habe ich genau gleich eingestellt wie den ersten. Name und Identität sind anders. Mein Problem ist nun, dass sich der 2. Bot nicht mit meinem server verbindet und folgende Meldung im WebInterfa...