You are not logged in.

  • Login

Search results

Search results 1-21 of 21.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Monday, June 8th 2015, 8:36pm

Author: KyZee

Connection timeout

Quoted from "SgtScarb" Jemand schon eine lösung ? :'( Also mein Server ist nach wie vor offline. :/ Und nach 18 Uhr meldet sich wohl auch niemand mehr vom Support, also wird das heute nichts mehr.

Monday, June 8th 2015, 4:47pm

Author: KyZee

Server offline: "Memory Leak detected"

Hey, unser Server ist offline und lässt sich nicht mehr starten. Über FTP lässt sich auch nicht auf den Server zugreifen (über den Datei-Browser schon). FTP-Verbindung wurde durch Firewall blockiert, funktioniert nun. Folgendes steht in der restart.log: Quoted Mon, 08 Jun 2015 16:30:09 +0200 Stopping server: Memory Leak detected. Stopping due to security reason.s Server consumes more than 10GB memory.

Saturday, June 6th 2015, 11:54am

Author: KyZee

Third-Person aktivieren

Vielen Dank, doch die Third-Person-Ansicht scheint nach wie vor nicht zu funktionieren.

Friday, June 5th 2015, 10:00pm

Author: KyZee

Server Startet nicht...

Ein Server-Restart dauert bei mir grundsätzlich etwa 15 Minuten, wie es auch von Nitrado gesagt wurde.

Friday, June 5th 2015, 3:49pm

Author: KyZee

Server auch durch 2. Verlängern

Wäre deutlich komfortabler für uns. Ich bin auf jeden Fall dafür.

Friday, June 5th 2015, 2:04am

Author: KyZee

Häufige Updates, häufige Serverrestarts

Stört uns auch derzeit massiv, da teilweise der Spielfortschritt zurückgesetzt wird, also Gegenstände fehlen etc.

Thursday, June 4th 2015, 9:09pm

Author: KyZee

Third-Person aktivieren

Hey, weiß zufällig jemand, wie sich die Third-Person-Ansicht auf dem Server aktivieren lässt? Die scheint nämlich standardgemäß deaktiviert zu sein und wir würden auf unserem privaten Server ganz gerne beide Perspektiven nutzen. Schonmal vielen Dank im Voraus für alle Antworten.

Wednesday, June 3rd 2015, 10:19pm

Author: KyZee

Gameserver installiert / startet nicht (ARK:SE)

Quoted from "DarkJoker212" Bei mir is schon seit 3 Stunden alles installiert aber man kann den Server nicht starten bzw er ist nicht Ingame und auch auf Steamservers nicht zu sehen obwohl da steht er sei online. Heisst also, freut euch erst gar nich drauf wenn ihr Files seht.. Bei mir das Gleiche. Jetzt startet er sogar scheinbar endlos neu.

Wednesday, June 3rd 2015, 9:17pm

Author: KyZee

Gameserver installiert / startet nicht (ARK:SE)

Ich habe exakt das gleiche Problem. Warte auch schon seit mehreren Stunden darauf, dass der Server verfügbar ist.

Friday, October 10th 2014, 5:02pm

Author: KyZee

Server startet nicht mehr (Release-Version)

Ich habe den Kundensupport angeschrieben, welcher inzwischen mein Ticket weitergeleitet hat. Habe zwar noch keine offizielle Rückmeldung des Kundensupports, dass mein Server wieder wie gewohnt funktioniert, doch er ist jetzt plötzlich online. Das ist immerhin schonmal ein Anfang. Ich hoffe, dass derartige Probleme nicht erneut auftreten.

Thursday, October 9th 2014, 11:58pm

Author: KyZee

Server startet nicht mehr (Release-Version)

Mehr gibt es nicht zu schreiben und mehr will ich auch gar nicht schreiben, da es sowieso jeden Tag massive Probleme gibt. Habe den Server neu installiert (wie bisher jeden Tag, weil es immer nötig war) und der Server startet trotzdem nicht, auch, wenn er im Webinterface als online angezeigt wird. Bitte um schnelle Hilfe, denn ich schaue nicht gerne dem Countdown bis zum Zahltag zu, während die bezahlte Leistung nicht erbracht wird.

Thursday, October 9th 2014, 11:14pm

Author: KyZee

Experimental RUST ???

Bei mir startet der Server jetzt einfach gar nicht mehr, auch nicht schlecht...

Wednesday, October 8th 2014, 10:44pm

Author: KyZee

[Experimental] Seit Update Spieler und Tiere unsichtbar

Habe noch nie was von dem Bug gehört und ihn auch noch nicht erlebt. Hmm, ich würde dir gern weiterhelfen, aber kann es zurzeit nicht. Ich halte dich aber auf dem Laufenden, wenn ich Genaueres erfahre.

Wednesday, October 8th 2014, 10:38pm

Author: KyZee

Item liste?

http://radmin.elasticbeanstalk.com/item/…ved/consumable/ Die Liste finde ich auch nicht schlecht. Kannst du dir aussuchen.

Wednesday, October 8th 2014, 11:43am

Author: KyZee

Server befindet sich dauerhaft im Neustart

Habe exakt das gleiche Problem seit einem geplanten Neustart. Server wurde zuvor frisch neu installiert, ich habe absolut alles auf Standard gelassen, bis auf den Server-Namen. Ich hoffe auf eine schnelle Antwort, denn für einen sich ständig neu startenden Server, bin ich nicht bereit, zu zahlen. PS: Es läuft die Experimental-Version von Rust auf dem Server, der Publicserver Basic hat 20 Slots (Rust 50), es wird auf Seed 6738 gespielt, der Server speichert die Map alle 5 Minuten und das AntiChea...

Tuesday, October 7th 2014, 12:06pm

Author: KyZee

[Experimental] Seit Update Spieler und Tiere unsichtbar

Vielen Dank für deine Hilfe. Bin zwar schon selbst auf die Lösung des Problems gekommen, aber dieses Thema kann jetzt immerhin als Hilfe für Leute mit dem gleichen Problem dienen.

Tuesday, October 7th 2014, 4:27am

Author: KyZee

[Prop Hunt] Server-Abstürze, massive Lags, plötzlich hohe Pings

Vielen Dank dafür, dass du mir deine Hilfe angeboten hast. Das Problem hat sich inzwischen aber ohnehin erledigt, da der Server auf Rust umgestellt wurde und so (gefühlt) nicht mehr laggt. Der Garry's Mod Server läuft jetzt unter einer anderen IP und scheint auch lagfreier zu sein.

Tuesday, October 7th 2014, 1:40am

Author: KyZee

[Experimental] Seit Update Spieler und Tiere unsichtbar

Hallo, ich habe das Problem, dass seit dem letzten Rust-Update alle Spieler und Tiere unsichtbar sind bzw. manchmal stehen sie auch einfach auf der Stelle, während sie sich eigentlich ganz woanders befinden. Das Problem scheint nur auf meinem Server aufzutreten. Ein Server-Restart hat das Problem nicht gelöst. Ich bitte um eure Hilfe. Mit freundlichen Grüßen, KyZee Edit: Problem erledigt! Habe ein Backup der Map gemacht, den Server neu installiert und das Backup aufgespielt, danach funktionierte...

Sunday, October 5th 2014, 1:38pm

Author: KyZee

Admintool Rusty oder RustRcon

Beziehst du dich auf das neue Rust (Experimental/Release) oder das alte (Legacy)? Für das neue Rust benötigst du eine spezielle Version von Rusty, mit der aber trotzdem nur die Konsole sowie die Spielerliste funktionieren. Außerdem ist die Anzahl der funktionierenden Befehle für Rust: Experimental derzeit noch stark begrenzt.

Sunday, October 5th 2014, 1:32pm

Author: KyZee

[Experimental 1267] RustRCON32 Rusty gehen nicht

Der Befehl "event.run" funktioniert ebenfalls mit Rusty. So kannst du immerhin Airdrops starten.

Monday, September 29th 2014, 9:59pm

Author: KyZee

[Prop Hunt] Server-Abstürze, massive Lags, plötzlich hohe Pings

Hallo ihr anderen Nitrado-Kunden, Ich habe mir vor wenigen Tagen einen Publicserver Basic mit 16 Slots bestellt. Das Bestellen sowie Einrichten des Servers lief reibungslos. Zuerst habe ich Team Fortress 2 installiert, um zu überprüfen, ob der Server laggt. Zu diesem Zeitpunkt sind mir schon kleinere (zwar störende, aber kleine) Lags aufgefallen und das bei 2 Spielern. Also gut, habe mir nichts weiter dabei gedacht. Vielleicht hatte Nitrado oder meine Internetverbindung einfach einen schlechten ...