You are not logged in.

  • Login

Search results

Search results 1-25 of 77.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Friday, June 29th 2018, 1:59am

Author: Jensemann73

Virtuelle Garage Problem

Ja alle spieler haben das. Logs werde ich mir morgen mal ansehen. Was eine Arbeit Kann es sein das ich die IDD von der Virtuellen Garage im Infistar Whitlisten muss?

Thursday, June 28th 2018, 9:11pm

Author: Jensemann73

Virtuelle Garage Problem

Also es kommt keine Fehlermeldung. Es wird vom Spieler das XM8 geöffnet dann geht er auf Virtuelle Garage und sobald er dann die Maus bewegt wenn er in der Virtuellen Garage ist, ist er wieder im XM8. Hab schon die RPT nachgesehen aber auch da keine Fehlermeldung. Wie geschrieben, bei mir als Admin funzt es ohne Probleme

Wednesday, June 27th 2018, 10:41pm

Author: Jensemann73

Virtuelle Garage Problem

Moin liebe Leute, habe vollgendes Problem. Einige unserer Spieler wollten gern die Virtuelle Garage haben. Ich hab es mir einfach gemacht und die im Exilemod vorgegebene genommen bzw. aktiviert. Ich als Admin kann auch ohne Probleme die Fahrzeuge in die Garage packen, aber die Spieler werden, sobald sie die Maus bewegen, aus der Garage gekickt. Kann mir da jemand vielleicht helfen?? Wäre echt super gut!!

Tuesday, February 20th 2018, 11:12pm

Author: Jensemann73

Instar Probleme v90

Hab ich gemacht, funzt alles wunderbar. Danke

Tuesday, February 20th 2018, 1:55pm

Author: Jensemann73

Instar Probleme v90

Ich hab da was in der rpt gefunden und zwar steht da ein error in dem beschrieben wird das di server ip nicht gewhitelistet ist. Muss das neuerdings gemacht werden bei infistar?? Ich hab es gefunden. Hatte bei Restartzeiten ein komma zuviel gesetzt

Monday, February 19th 2018, 5:17pm

Author: Jensemann73

Instar Probleme v90

Ich wollte jetzt kein neues Thema eröffnen da es ja hier auch um die v90 Version geht. Habe lange nichts mehr mit Arma gemacht und nen kumpel hat mich gebeten für ihn einen Server aufzusetzen. Gesagt getan alles eingerichtet, infistar drauf und was ist läuft nicht wirklich. Also vollgendes Problem besteht. Ich kann ingame zwar die Keybinds öffnen aber das eigentlich Menü (F1) funzt nicht. Hab alles nach anleitung installiert, zweimal mitlerweile. Jemand eine Idee woran es liegt oder hat jemand d...

Friday, November 3rd 2017, 11:34pm

Author: Jensemann73

Neuling hat Probleme mit Procon

mega forum hier muss ich ja mal sagen, ihr habt es echt drauf

Thursday, November 2nd 2017, 12:06am

Author: Jensemann73

Neuling hat Probleme mit Procon

Ok ich hab das Problem gefunden, hatte wohl mit der Procon Version zutun die ich geladen habe. Jetzt aber gleich das nächste Problem. Er findet den Server aber ich kann nicht connecten weil er mir immer sagt falsches Passwort. Verstehe ich aber nicht, benutze doch das Passwort, welches im Procon Layer in meinem Webinterface steht. Hat hierfür jemand eine Lösung??

Tuesday, October 31st 2017, 8:50pm

Author: Jensemann73

Neuling hat Probleme mit Procon

Meine Kumpels und ich haben BF3 wieder für uns entdeckt. Also los Server gemietet alles eingerichtet und Procon runtergeladen. Tja und beim verbinden mit Procon bekomme ich immer das http://www.bilder-upload.eu/show.php?fil…-1509479676.jpg Kann mir jemand sagen wo mein Problem liegt????

Tuesday, May 30th 2017, 3:04pm

Author: Jensemann73

exad Statsbar

oh mein Gott wie blind bin ich eigentlich. das mit dem ausklammern in der rsc.titles habe ich komplett überlesen Jetzt läuft es ohne probleme. Ich glaube es wird so langsam eine brille fällig

Tuesday, May 30th 2017, 12:56pm

Author: Jensemann73

exad Statsbar

Ich mach jetzt einfach mal nen neuen tread auf. Habe die Exad Statsbar installiert und sie ist auch im xm8 das man die einstellungen vornehmen kann. Es wird aber egal was man einstellt nichts angezeigt. Beim joinen auf den Server bekomme ich folgende Fehlermeldung Resource title ExAd_STATSBAR not found Habe alles nach anleitung gemacht....mittlerweile 3 mal aber es kommt immer wieder diese meldung. Jemand (Chiller ) eine Idee??

Monday, May 29th 2017, 9:29pm

Author: Jensemann73

Exile Update von 1.0.2 auf 1.0.3 ?

das ist ja nicht so schlecht, aber wenn ich das richtige lese muss jeder Spieler sich das core auf seinen rechner machen damit das auch funktioniert. Oder sollte ich mich da irren??

Monday, May 29th 2017, 7:09pm

Author: Jensemann73

Exile Update von 1.0.2 auf 1.0.3 ?

Ich hab ein ganz anderes Problem seit dem update!!! Meine Statusbar wo geld und spieler und so angezeigt werden funzt nicht mehr!! Hat zufällig einer eine idee oder weiss eine Statusbar die funzt??

Monday, May 22nd 2017, 10:24am

Author: Jensemann73

Exile Update von 1.0.2 auf 1.0.3 ?

Wiedermal ein dickes Dankeschön an Chiller Beste Anleitung ever

Friday, May 19th 2017, 5:52pm

Author: Jensemann73

Bearbeitete Editor Map auf Server ziehen.

Kann mich da meinem vorredner eigentlich nur anschliessen. Ich habe das so gemacht das ich mir zu erst im editor ein objekt gestellt habe und dieses habe ich dann als mpmission gespeichert. Dann habe ich mir aus der entpackten exile altis pbo die mission sqm genommen und in den ordner in dem ich die mpmission gespeichert habe kopiert dann neu geöffnet und alldas eingefügt was ich haben wollte. Gerade gestern erst die USS Freedom mit Helis und Jets. Wieder abspeichern und den mission.sqm file mit...

Tuesday, April 25th 2017, 6:24pm

Author: Jensemann73

Server Slots resevieren

Hat irgendjemand nen Plan davon ob man Slots auf dem Server für bestimmte Spieler (Admins) reservieren kann. Hatte gestern abend das Problem das ich auf meinen eigenen Server ne stunde nicht connecten konnte da er voll war Ist zwar schön wenn voll, würde aber auch gern drauf sein bei soviel Leuten

Monday, April 10th 2017, 12:57pm

Author: Jensemann73

Probleme bei den Basen

Hey Jungs mal ruhig bleiben. Das mit den Basen hat geklappt, war zwar etwas aufwendig aber trotzdem danke für den Tip und das mit den beiden Tradern hatte ich vorher schon erledigt mit dem fix von eichi Jetzt muss ich das nur noch bei den statischen dms Missionen machen da besteht nämlich das selbe problem

Friday, April 7th 2017, 10:35pm

Author: Jensemann73

Probleme bei den Basen

hat absolut nichts gebracht

Friday, April 7th 2017, 10:25pm

Author: Jensemann73

Drohne MQ-12 Falcon

Weiss jemand wie ich die Falcon Drohne aktivieren kann??

Monday, March 27th 2017, 9:37pm

Author: Jensemann73

Probleme bei den Basen

das hatte ich nicht gesehen obwohl ich im exile forum nachgeschaut habe. Danke dafür, werde das mal testen

Monday, March 27th 2017, 8:36pm

Author: Jensemann73

Probleme bei den Basen

keiner ne idee hier Jetzt gehen sogar nach restart die türen in den safezonen nicht mehr auf

Monday, March 27th 2017, 8:35pm

Author: Jensemann73

Datenbank Problem

Ich hoffe du hast ihn wieder zum laufen gebracht

Saturday, March 25th 2017, 6:21pm

Author: Jensemann73

Probleme bei den Basen

Hab im Forum nichts gefunden deshalb muss ich mal nachfragen. Seit gestern haben die Leute bei mir auf dem Server das Problem, das sie nach dem restart in ihrer Base keine oder nur vereinzelnt Türen aufbekommen. Hatte das Problem schon jemand? Bin da total überfragt woran das liegt!!!!

Saturday, March 25th 2017, 6:18pm

Author: Jensemann73

Datenbank Problem

Es ist sogar noch schlimmer geworden. Der Server hat sich einfach nach nem Restart auf die Map Stratis und Coop modus umgestellt. Ein Anruf von mir beim Support hat mich auch nicht schlauer gemacht. Hab als Antwort bekommen das wohl mein Server gehackt worden ist. Zum Glück hatte ich die Datenbank gespeichert. Server also neu aufgesetzt und jetzt läuft er seitdem. Mal sehen wie lange

Monday, March 20th 2017, 5:09pm

Author: Jensemann73

Datenbank Problem

Nein ich meinte ich hab das Passwort geändert das war komischerweise nicht das selbe wie im interface. Alles andere verglichen das war gleich. Ergab aber kein Erfolg. Hab jetzt das erste Datenbank Backup wieder eingespielt, nun läuft er zumindest. Warte jetzt ab was bei dem nächsten Restart passiert, da gab es ja gestern auch das Problem.