You are not logged in.

  • Login

Search results

Search results 1-7 of 7.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Tuesday, September 9th 2014, 3:15pm

Author: SeitoOtora

Neues 7 days to die update 9.3

Nur für die es nicht mitbekommen haben: Das Update ist auch für eure Server vefügbar...steht nur scheinbar nicht in den Nachrichten.

Sunday, September 7th 2014, 3:26pm

Author: SeitoOtora

Immer noch Server Probleme:

Ich weiß nicht, ob das ein bekanntes Problem ist, aber folgendes meldet der Server momentan beim Spawnen von Horden: 10426.680 Spawning Night Horde for day 5 10427.130 Spawning this wave: 0 Es werden also irgendwie keine Zombies gespawnt, obwohl er Horden spawnen will. Hat jemand eine Ahnung, warum das der Fall ist? Anzahl an Zombies ist auf 50 gesetzt und Spawn-Rate auf 125%.

Saturday, September 6th 2014, 10:22pm

Author: SeitoOtora

7 Days to Die Update

Bei uns ließ sich bisher auch keine Veränderung auf dem Server beobachten. Habe keinen Neustart des Servers beobachten können noch hat sich bisher etwas an den Server-Daten getan. Möglicherweise funktionierts dann über eine Neuinstallation?

Saturday, September 6th 2014, 12:09am

Author: SeitoOtora

Update wird wann feriggestellt?

Der Hotfix von gestern abend ist auch drauf oder StClaus? http://7daystodie.com/dedi-only-cpu-usage-fix/ Diesen hier meine ich.

Friday, September 5th 2014, 11:13pm

Author: SeitoOtora

Update wird wann feriggestellt?

Quoted from "sputnikmhd" Ich komm zwar immer mal wieder drauf aber Weder Zombies noch Tiere zu finden! Das ist ein allgemeiner Fehler und hat nix mit nitrado zu tun. Edit: Also kommen die massiven Lags auch vom Spiel und nicht vom Server? Hatte dazu ein Ticket geschrieben. Und ja ich weiss community support, da aber doch netterweise Leute von Nitrado hier posten...

Friday, September 5th 2014, 9:44pm

Author: SeitoOtora

Update wird wann feriggestellt?

Bei uns funktioniert die Verbindung zum Server ohne große Probleme, allerdings läuft das Spiel nicht ordentlich. Zombies "teleportieren" sich durch die Gegend und schlagen einen aus dem Nichts, die Map wird lange Zeit nicht weiter geladen etc.. Gibt es Leute, bei denen die Server normal laufen? Auf der vorherigen Version lief es mit gleichen Einstellungen ohne Probleme.

Sunday, August 24th 2014, 7:19pm

Author: SeitoOtora

Zeit im Spiel

Servus, ich habe mal ne Frage. Wir stellten gerade fest, dass wenn keiner mehr auf dem Server, die Ingame Zeit dennoch weiterläuft. Also die Tage fortlaufen usw. usw. Gibt es eine Einstellung mit der man es so haben kann: Wenn niemand auf dem Server ist, dass die Zeit NICHT weiter geht?