You are not logged in.

  • Login

Search results

Search results 1-4 of 4.

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Sunday, January 7th 2018, 11:57am

Author: heikopankz

Inventar Plätze verschwunden

Vielen Dank ich hab bis grade am Server und den Plugins gesessen und hab die Krise bekommen.Hab hier und da alles wieder neu gemacht und immer wieder dasselbe Ergebnis aber das ich das so machen musss wusste ich nicht.Nochmals VIELEN DANK

Sunday, January 7th 2018, 3:35am

Author: heikopankz

Inventar Plätze verschwunden

HaliHallo Ich habe ein riesen Problem mit meinem Server und zwar habe ich gestern ein paar Plugins löschen müssen und andere dafür drauf gemacht.Nach dem Neustart kamen Spieler auf mich zu und beklagten das ihnen Inventarplätze oder sogar sämtliche Plätze nicht zu benutzen seien.Also habe ich die neuen Plugins wieder entfernt und die alten nochmal aufgespielt aber das Problem bestand weiterhin.Jetzt möchte ich meine Spieler nicht verlieren und ihnen eine positive Nachricht überbringen:Was kann m...

Sunday, January 31st 2016, 12:10am

Author: heikopankz

Dino Mating (Paaren) fehler beim hinzufügen in die Game.ini

Hey, ich habe diese Werte hier in die Game.ini übertragen auf den wunsch, dass das Eier legen nicht mehr so lang dauert und die auch schneller schlüpfen : MatingIntervalMultiplier=2.0 EggHatchSpeedMultiplier=5.0 BabyMatureSpeedMultiplier=5.0Hab das auch im Nitrado Forum gefunden. Nachdem ich die werte eingefügt hatte und neugestartet habe, waren die werte 1. Nicht übernommen und 2. Garnicht mehr in der Game.ini zu finden Die wurden da raus gelöscht. Hab das auch probiert mit : Zuerst runterfahre...

Saturday, December 19th 2015, 4:14am

Author: heikopankz

Wasteland

Hi...Also ich hab die selben Meldungen bekommen und nach ein wenig suchen herausgefunden Battleeye zu deaktivieren.Das machst du ganz einfach in der Server Config am besten über Filezilla oder ähnliches.Bis jetzt läuft mein Server 1a