You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Georodin

User / Kunde

  • "Georodin" is male
  • "Georodin" started this thread

Posts: 3

Location: Berlin

  • Send private message

1

Wednesday, August 30th 2017, 3:54pm

Kann "SERVERSEITEN BANNER" und "SERVERLISTEN ICON" nicht setzen!

_________
edit: Es geht um die "Server-Profil Seite" die man für z.B. einen MC Server einsetzen kann.
Explizit um die hier https://server.nitrado.net/deu/s/SpiritualFTB.
Sorry, dachte das wäre eine gängige und bekannte Funktion und ließ deswegen die Infos in dem Maßstab.
_________
Hi Leute,
ich habe zwei animierte GIF - Grafiken erstellt als Banner und Icon. Diese sind 6mB und 1mB groß.

Wenn ich sie hochlade dann erscheinen sie temporär richtig. Doch sobald ich das Server-Profil erneut öffne, ist das gerade hoch geladene Banner und Icon auch schon wieder weg.
Habt Ihr Hinweise oder Lösungsvorschläge für mich?

Vielen lieben Dank und Entspannten noch, Georodin!

This post has been edited 1 times, last edit by "Georodin" (Sep 2nd 2017, 12:37am)


Xenon

User / Kunde

  • "Xenon" is male

Posts: 2,054

Location: Bonn

Occupation: Badewannenhersteller

  • Send private message

2

Friday, September 1st 2017, 3:13pm

Worum geht's überhaupt? Teamspeak? Irgendein Spiel? Wie sollen wir das denn wissen, wenn du dass in "Support Allgemein" postest?

Georodin

User / Kunde

  • "Georodin" is male
  • "Georodin" started this thread

Posts: 3

Location: Berlin

  • Send private message

3

Sunday, September 3rd 2017, 12:44am

Vielen Dank war nur ein banaler Fehler, die Chrome-Cache.
"Shift" + "F5" hat Abhilfe geschaffen.

kann close

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net