You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Betrayer

User / Kunde

  • "Betrayer" started this thread

Posts: 16

  • Send private message

1

Tuesday, April 3rd 2018, 6:23pm

Pixark Servereinstellung nicht änderbar?

Servus Leute ich hätte da mal eine Frage: Könnt ihr auch nichts an eurem PixArk Server Änderungen durchführen wie Namen ändern Sammelrate erhöhen ect?

Immer wenn ich dies tun möchte bekomme ich eine Meldung wie:


Oops... Es trat ein Fehler auf

Sollte es sich um einen temporären Fehler handeln, warte ein wenig ab und versuche es später erneut. Sofern der Fehler über einen längeren Zeitraum besteht, kontaktiere bitte unseren Support.







lg Betra

Dysadia

User / Kunde

Posts: 8

  • Send private message

2

Tuesday, April 3rd 2018, 8:57pm

Hey,

den Fehler habe ich auch bekommen. Beheben konnte ich es erst, nachdem ich den Server ca. 5 min gestoppt und neugestartet habe. Danach hat er erst die notwendigen Files generiert.

Entenprinz

User / Kunde

Posts: 2

  • Send private message

3

Tuesday, April 3rd 2018, 10:52pm

hatte ich auch. hab ihn neu gestartet, dann gings.
hab eher das problem, das andere nicht auf den server kommen, gibts da schon iwo nen beitrag?

Dysadia

User / Kunde

Posts: 8

  • Send private message

4

Wednesday, April 4th 2018, 1:36am

Wenn du mir sagst, woran es liegt, kann ich dir eventuell helfen.
Gibts ne Fehlermeldung oder finden sie den Server garnicht? Wie wird connected?

Callesta

User / Kunde

Posts: 5

  • Send private message

5

Wednesday, April 4th 2018, 4:26pm

Es tritt seit ein paar Tagen eine ziemlich lange Phase beim Ladebildschirm auf beim einloggen.
Man muss derzeit mit bestimmt 5 min einlogzeit rechnen. Das ist aber bei fast jedem Anbieter derzeit so.

Betrayer

User / Kunde

  • "Betrayer" started this thread

Posts: 16

  • Send private message

6

Thursday, April 5th 2018, 8:31pm

Hey,

den Fehler habe ich auch bekommen. Beheben konnte ich es erst, nachdem ich den Server ca. 5 min gestoppt und neugestartet habe. Danach hat er erst die notwendigen Files generiert.

Danke dir hat geklappt ^^

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net