You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

bart_r

User / Kunde

  • "bart_r" started this thread

Posts: 6

  • Send private message

1

Wednesday, August 15th 2018, 2:16pm

Serverlogo wird nicht gespeichert!

Hallo ich habe ein Banner hochgeladen - es wird jedoch nicht gespeichert?.. Was mache ich falsch?

https://server.nitrado.net/deu/s/N3XoR

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

2

Wednesday, August 15th 2018, 2:22pm

Also bei mir ist ein Ark Banner mit S04 rechts und BF2 daneben. Ebenso links #N3XOR.
Ist das dein gewolltest Banner?
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

bart_r

User / Kunde

  • "bart_r" started this thread

Posts: 6

  • Send private message

3

Wednesday, August 15th 2018, 2:47pm

hm.. ok also wird es bei dir angezeigt nur bei mir nicht.. auch gut :D ok ich hätte es vllt. mit nem anderen Browser vorher testen sollen.

Danke.. ist alles gut so.

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

4

Wednesday, August 15th 2018, 2:50pm

Du kannst ggf auch mal dein Browser Cache löschen. sollte helfen
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net