You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

NOC

User / Kunde

  • "NOC" started this thread

Posts: 1

  • Send private message

1

Saturday, February 2nd 2019, 8:50pm

Minecraft Bukkit

Liebes Nitrado Team,
Ich habe 2 Probleme mit meinem Minecraft Bukkit/Spigot server. Das erste proplem ist das ich manchmal nicht auf den server kann weil:
Mein Server läuft auf der Version BungeeCord 1.8.x wenn ich aber mit der 1.8 auf den server gehe stheht dort: Outdated Client! Pleas use 1.13, wenn ich aber mit der 1.13 drauf will steht dort : Outdated Server! Manchmal steht da aber auch was mit: Server fallback, da weiß ich aber nicht was da genau steht. Mein zweites Proplem ist das ich nicht weiß wie ich Plug ins auf meinen Server installieren kann bzw. ich habe keinen Plug in ordner gekriegt. Könnte mir bei diesen beiden Sachen jemand weiterhelfen?
Lg ;)

This post has been edited 1 times, last edit by "NOC" (Feb 2nd 2019, 8:59pm)


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net