You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

thomasp

User / Kunde

  • "thomasp" started this thread

Posts: 1

  • Send private message

1

Monday, November 9th 2015, 2:56pm

Server startet nicht, stoppt nicht, wird nicht angezeigt

Seit heute Mittag (vielleicht auch schon länger) ist unser Ark-Server mal wieder "tot". Wir haben keine Mods oder sonstwas installiert. Reines Ark.
Im Webinterface tut sich aber weder bei einem Klick auf Neustart, noch bei einem Klick auf Stop etwas. In Steam wird der Server auch nicht angezeigt, erst nachdem wir die IP wieder manuell hinzugefügt haben, ist er ersichtlich aber immer mit dem Vermerk "antwortet nicht". Hier wird er aber als normal gestartet angezeigt...
Jemand eine Idee woran das liegen könnte, oder wie wir das beheben können?

_J4ckD4niel_

Moderator

  • "_J4ckD4niel_" is male

Posts: 2,168

  • Send private message

2

Sunday, November 15th 2015, 9:59am

Hallo thomasp,

besteht dein Problem weiterhin?


LG _J4ckD4niel_ | Daniel

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net