You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

arcticwolfx

User / Kunde

  • "arcticwolfx" started this thread

Posts: 3

  • Send private message

1

Saturday, November 14th 2015, 3:13pm

Ark server started nicht richtig? Steam: Server not responding.

Guten tag allen,

Habe vorgestern zum ersten mal ein server von Nitrado gemietet und Ark installiert. Jedoch wenn ich jetzt den server starten will passiert nichts glaube ich.
Ich habe mein server mit ipaddresse:27015 und ipaddresse:27016 an mein steam server browser zugefügt, und beide sagen nur "Server Not Responding."

Auf mein dashboard steht Server Gestartet, aber players sagt er 0/0 (soll 0/10 sein?) und servername ist lehr.
Hier mein restart.log:

Source code

1
2015-11-14 02:23:21 +0100 Server stop requested (Webinterface)2015-11-14 02:31:30 +0100 Server restart requested (Webinterface)Sat, 14 Nov 2015 02:31:51 +0100 Server restart requested (WINDOWS)2015-11-14 02:38:19 +0100 Server restart requested (Webinterface)Sat, 14 Nov 2015 02:38:50 +0100 Server restart requested (WINDOWS)2015-11-14 02:47:18 +0100 Server restart requested (Webinterface)Sat, 14 Nov 2015 02:47:38 +0100 Server restart requested (WINDOWS)2015-11-14 02:49:03 +0100 Server stop requested (Webinterface)2015-11-14 02:50:02 +0100 Server restart requested (Webinterface)Sat, 14 Nov 2015 02:51:49 +0100 Server restart requested (WINDOWS)2015-11-14 02:58:30 +0100 Server restart requested (Webinterface)Sat, 14 Nov 2015 02:58:57 +0100 Server restart requested (WINDOWS)2015-11-14 03:00:26 +0100 Server stop requested (Webinterface)2015-11-14 03:00:58 +0100 Server restart requested (Webinterface)



Und Event Log:





Server Profile ist https://server.nitrado.net/dut/toplist/view/1198999


IP addresse von server ist 37.10.99.69:27015


Ich verstehe nicht genau ob ich was falsch gemacht habe oder nicht.


Habt ihr vielleicht eine lösung, oder muss ich hierfür Support abwarten?


Danke im voraus für eure Antworte!

_J4ckD4niel_

Moderator

  • "_J4ckD4niel_" is male

Posts: 2,168

  • Send private message

2

Sunday, November 15th 2015, 9:30am

Hallo arcticwolfx,

besteht das Problem weiterhin? - Denn heute Nacht haben Spieler auf deinem Server gespielt.


LG _J4ckD4niel_ | Daniel

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net