You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

FreakPink

User / Kunde

  • "FreakPink" started this thread

Posts: 4

  • Send private message

1

Sunday, December 27th 2015, 1:47pm

Server nicht zu finden?

Hallo zusammen,

wenn ich versuche den Server in Steam zu finden, wird dieser nicht angezeigt, bzw. es steht nur da "Server antwortet nicht".


LowLevelFatalError [File:F:\UE4\UnrealEngine\Engine\Source\Runtime\Core\Private\GenericPlatform\GenericPlatformMemory.cpp] [Line: 51]
Ran out of memory allocating 65536 bytes with alignment 0
Was mache ich falsch?

Server ist auch gestartet und alles.

This post has been edited 1 times, last edit by "FreakPink" (Dec 27th 2015, 2:23pm)


DanBa

Unregistered

2

Sunday, December 27th 2015, 2:40pm

Hallo FreakPink,

Dein Server ist Online.

Weitere Informationen über Ark Survival Evolved findest du in unserem Nitrado Wiki:

--> https://wiki.nitrado.net/de/Direktes_Ver…urvival_Evolved

Bei der Steam ServerListe benutze den Port 27016.

FreakPink

User / Kunde

  • "FreakPink" started this thread

Posts: 4

  • Send private message

3

Sunday, December 27th 2015, 2:46pm

Also der Server ist nicht erreichbar für uns.... FEHLERMELDUNG "Unable to query server info for invite"

DanBa

Unregistered

4

Sunday, December 27th 2015, 3:04pm

Hallo FreakPink,

Er wird Korrekt in der Steam Liste angezeigt und mir ist es auch möglich auf den server mich zu Verbinden.
http://screenshot.nitrado.net/?27_1_27-12-2015_15-02-18.png

FreakPink

User / Kunde

  • "FreakPink" started this thread

Posts: 4

  • Send private message

5

Sunday, December 27th 2015, 3:11pm

wieder offline :( Server antwortet wieder nicht :/

bzw verliert er immer mal wieder die verbindung :(

DanBa

Unregistered

6

Sunday, December 27th 2015, 3:16pm

Hallo FreakPink,
Dein Server ist Online.
Bitte schreibe uns ein Support Ticket wenn weiterhin Komplikationen auftreten.


***** Restored a configuration profile.. dann liegt es an deinem Profil :)

FreakPink

User / Kunde

  • "FreakPink" started this thread

Posts: 4

  • Send private message

7

Sunday, December 27th 2015, 3:31pm

Das waren nur die aktuellen einstellungen, daran habe ich fast nichts verändert.... irgendwie ist der Wurm drin. Werd wohl ein Ticket öffnen müssen, denn der server ist wieder net da

Helle

User / Kunde

Posts: 1

  • Send private message

8

Sunday, December 27th 2015, 5:31pm

Habe das gleiche Problem

Rimox

User / Kunde

Posts: 7

  • Send private message

9

Sunday, December 27th 2015, 5:37pm

ja,ich auch. mitten im spiel wieder im Hauptmenü mit Connection lost und nun ist server nicht mehr zu finden. zum zweiten mal heut... :-/

DanBa

Unregistered

10

Sunday, December 27th 2015, 5:47pm

Hallo Helle,
Dein Server ist Online .

DanBa

Unregistered

11

Sunday, December 27th 2015, 5:51pm

ja,ich auch. mitten im spiel wieder im Hauptmenü mit Connection lost und nun ist server nicht mehr zu finden. zum zweiten mal heut... :-/
Bitte schreibe uns ein Support Ticket, um die Angelegenheit genauer überprüfen zu können.

Rimox

User / Kunde

Posts: 7

  • Send private message

12

Sunday, December 27th 2015, 5:53pm

ja,ich auch. mitten im spiel wieder im Hauptmenü mit Connection lost und nun ist server nicht mehr zu finden. zum zweiten mal heut... :-/
Bitte schreibe uns ein Support Ticket, um die Angelegenheit genauer überprüfen zu können.

nun geht er wieder,hatte danach nen restart gemacht

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net