You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

MaxisSuperServer

User / Kunde

  • "MaxisSuperServer" started this thread

Posts: 2

  • Send private message

1

Sunday, January 3rd 2016, 10:48pm

Ark 0/0 Spieler

Grüzi miteinand,
Ich habe heute Abend einen super, tollen ARK Server gemietet nur leider gibt es Komplikationen mit der Verbindung zum Server! :pinch:
Und zwar hab ich bereits die Ports in meiner Firewall freigeschaltet und ungefähr 10 Guides ausprobiert, leider ohne Erfolg... :(
Außerdem wird im Serverdashboard bei der Spieleranzahl 0/0 angezeigt. Wie ich eurem Forum entnehmen konnte ist dieses Problem am heutigen Tage, dem 03.01.2016 bei einigen eurer Kunden aufgetreten.

Über schnelle Hilfe wäre ich sehr erfreut!
Mit äußerst herzlichen Grüßen euer Uwe.
?(

N1C0721998

User / Kunde

Posts: 5

  • Send private message

2

Sunday, January 3rd 2016, 11:30pm

Biste nicht der einzige. Habe heute !3! mal beim Support angerufen und die haben immer gesagt. "Wir starten den Server neu. und und und ...
im Endeffekt hat es nix gebracht. Habe seid 3 Tagen versucht einen Trike zu zähmen, selbst das ist nicht möglich, da der Server abschmiert und den Zähm fortschritt nichtmal speichert.
Wäre nett, wenn Nitrado sich mal dazu äußert und genauere Info´s dazu gibt, wie es die nächsten Tage weiter gehen soll.

Jewbacca

User / Kunde

Posts: 5

  • Send private message

3

Sunday, January 3rd 2016, 11:41pm

Uiuiui ... Heute nen Server gemietet und dann direkt sowas, willkommen im Club Maxi! Habe jetzt ne Dauerschleife beim Serverstart, die sich nicht beenden lässt.

MaxisSuperServer

User / Kunde

  • "MaxisSuperServer" started this thread

Posts: 2

  • Send private message

4

Monday, January 4th 2016, 6:49pm

Hat sich erledigt!

Ok, seltsamerweise geht es heute. Keine Ahnung was los war!

Maxi

bjooooern

User / Kunde

Posts: 1

  • Send private message

5

Tuesday, January 5th 2016, 12:39pm

Hab das gleiche Problem :(

spreiterrico

User / Kunde

Posts: 1

  • Send private message

6

Tuesday, January 5th 2016, 3:16pm

Server gemietet am 05.01.2016

Hallo

Ich habe nun auch einen 10Slot Server gemietet, dass Update 231 hat er auch gemacht und vereinzelt war der Server auch ganz kurz verfügbar. Doch die meiste Zeit sieht man ihn nicht einmal in der Serverliste! Im Dashboard steht 0/0 Spieler und auch der Servername stimmt nicht.

Ein Statement von den Betreibern wäre toll! Es betrifft ja anscheinend mehrere Leute.


MfG Rix

This post has been edited 1 times, last edit by "spreiterrico" (Jan 5th 2016, 3:58pm)


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net