Sie sind nicht angemeldet.

  • Anmelden
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Lieber Besucher, herzlich willkommen bei: Nitrado.net Prepaid Gameserver Community-Support - Archiv. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MaxisSuperServer

User / Kunde

  • »MaxisSuperServer« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Sonntag, 3. Januar 2016, 22:48

Ark 0/0 Spieler

Grüzi miteinand,
Ich habe heute Abend einen super, tollen ARK Server gemietet nur leider gibt es Komplikationen mit der Verbindung zum Server! :pinch:
Und zwar hab ich bereits die Ports in meiner Firewall freigeschaltet und ungefähr 10 Guides ausprobiert, leider ohne Erfolg... :(
Außerdem wird im Serverdashboard bei der Spieleranzahl 0/0 angezeigt. Wie ich eurem Forum entnehmen konnte ist dieses Problem am heutigen Tage, dem 03.01.2016 bei einigen eurer Kunden aufgetreten.

Über schnelle Hilfe wäre ich sehr erfreut!
Mit äußerst herzlichen Grüßen euer Uwe.
?(

N1C0721998

User / Kunde

Beiträge: 5

  • Nachricht senden

2

Sonntag, 3. Januar 2016, 23:30

Biste nicht der einzige. Habe heute !3! mal beim Support angerufen und die haben immer gesagt. "Wir starten den Server neu. und und und ...
im Endeffekt hat es nix gebracht. Habe seid 3 Tagen versucht einen Trike zu zähmen, selbst das ist nicht möglich, da der Server abschmiert und den Zähm fortschritt nichtmal speichert.
Wäre nett, wenn Nitrado sich mal dazu äußert und genauere Info´s dazu gibt, wie es die nächsten Tage weiter gehen soll.

Jewbacca

User / Kunde

Beiträge: 5

  • Nachricht senden

3

Sonntag, 3. Januar 2016, 23:41

Uiuiui ... Heute nen Server gemietet und dann direkt sowas, willkommen im Club Maxi! Habe jetzt ne Dauerschleife beim Serverstart, die sich nicht beenden lässt.

MaxisSuperServer

User / Kunde

  • »MaxisSuperServer« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

4

Montag, 4. Januar 2016, 18:49

Hat sich erledigt!

Ok, seltsamerweise geht es heute. Keine Ahnung was los war!

Maxi

bjooooern

User / Kunde

Beiträge: 1

  • Nachricht senden

5

Dienstag, 5. Januar 2016, 12:39

Hab das gleiche Problem :(

spreiterrico

User / Kunde

Beiträge: 1

  • Nachricht senden

6

Dienstag, 5. Januar 2016, 15:16

Server gemietet am 05.01.2016

Hallo

Ich habe nun auch einen 10Slot Server gemietet, dass Update 231 hat er auch gemacht und vereinzelt war der Server auch ganz kurz verfügbar. Doch die meiste Zeit sieht man ihn nicht einmal in der Serverliste! Im Dashboard steht 0/0 Spieler und auch der Servername stimmt nicht.

Ein Statement von den Betreibern wäre toll! Es betrifft ja anscheinend mehrere Leute.


MfG Rix

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »spreiterrico« (5. Januar 2016, 15:58)


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net