You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Jewbacca

User / Kunde

  • "Jewbacca" started this thread

Posts: 5

  • Send private message

1

Monday, July 18th 2016, 9:34am

Probleme mit Engrammen bei installierster Stack-Mod

Ahoi Leute!

Wollte mich mal erkundigen, ob es hier unter euch auch welche gibt, die auch ein Problem mit nicht lernbaren Engrammen bei installierter Stack-Mod hat? Habe Gestern gefühlte 200 mal den Server neustarten müssen, da ich nach automatischem Serverneustart das Problem hatte, dass im Vorfeld bereits gelernte Engramme wie Mortar&Pestel, Narcotic, ... ausgegraut waren und nicht erneut erlernt werden konnten. Habe so gut wie alle Mods nach und nach deinstalliert um das Problem zu finden und schlussendlich war's dann die Stack-Mod.
Das Problem besteht komischerweise auch denn, wenn ich andere Stack-Mods nutze (StackMeMore, K9, ..)
Jemand ähnliche Probleme gehabt und ggf. sogar eine Lösung, die nicht jene ist, zu sagen "dann spiel halt ohne Mod"? ^^

Posts: 93

  • Send private message

2

Friday, July 22nd 2016, 5:16pm

Hi Jewbacca,


wie es aussieht kann dir leider keiner von uns helfen, eventuell hilft es dir, dich an die Entwickler (des Mods) oder ein Ark Forum aufzusuchen.
Gruß,
d3dx9.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net