You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

slickis

User / Kunde

  • "slickis" started this thread

Posts: 1

  • Send private message

1

Sunday, January 8th 2017, 7:08pm

Kein Gras auf the Center

Hallo zusammen,

Auf der Ark-map the Center fehlen bei mir sämtliche Bodenstruckturen. Also stellen an denen hohes Gras wachsen sollte sind bei mir einfach in einem trostlosen weiß gehalten. :/ Ebenso die umliegenden Felsen usw.
Zudem habe ich das Gefühl der Mond nachts ist verschwunden. Und es ist hin und wieder am schneien- egal in welcher Zone ich mich aufhalte. (sollte das Winterevent nicht bereits vorüber sein?).
Vllt weiß ja jemand eine Lösung habe es schon damit probiert die mods runter zu schmeißen usw aber tut sich nix. Und merkürdigerweise habe ich diese Probleme nur auf der einen Map.

zeryko

User / Kunde

Posts: 1

  • Send private message

2

Tuesday, January 10th 2017, 11:06am

Also stellen an denen hohes Gras wachsen sollte sind bei mir einfach in einem trostlosen weiß gehalten. :/
Das ist mal ne passende Umschreibung für Schnee :D Spielst du eventuell auf eher niedrigeren Einstellungen?
Bei uns ist leider auch noch tiefster Winter, offensichtlich hängen die Map-Autoren da ein bisschen hinterher.. Nur blöd, dass man so einen Effekt nicht selber ein- und ausschalten kann.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net