You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

HappyAye123

User / Kunde

  • "HappyAye123" started this thread

Posts: 1

  • Send private message

1

Monday, April 17th 2017, 8:47pm

ARK: Survival Evolved Startet EWIG aber nicht`s passiert !

Hallo liebe COM und das Team von Nitrado.
Seid 18:00 ( nachdem ich während des spielen`s vom Server gekickt wurde wegen Verbindung unterbrochen ),starte ich meinen Game Server neu ! Jedoch bleibt es bei Versuch ihn zu starten denn die Neu Startanimation läuft und läuft und läuft.....Selbst bei 3 Versuchen den Server zustoppen und neu starten fährt mein Server einfach nicht hoch ! Mir ist bekannt das es bis zu 30 min dauern kann aber ich warte nun seid 18:00.
Ich hoffe Ihr habt ein Lösung für mein Problem denn irgend wann würde ich schon gerne wieder Online spielen wollen ^^
MFG

CeeJay79

User / Kunde

Posts: 2

  • Send private message

2

Monday, April 17th 2017, 11:13pm

bei mir das gleiche problem sehe im Dashboard folgende meldung

Das Spieleverzeichnis existiert aktuell nicht. Bitte nehmen Sie eine erneute Installation vor, wenn das Problem längerfristig besteht.


bisher hängt das web interface



habe auch ne neuinstallation versucht aber nix geht -.-

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net