You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

kivo2209

User / Kunde

  • "kivo2209" started this thread

Posts: 3

  • Send private message

1

Wednesday, June 24th 2015, 3:23am

Nicht die aktuelle Version

Hey liebe Nitrado Nutzer,

ich habe das Problem das ich jetzt ein paar Einstellungen für mein ARK Server vorgenommen habe und sie aber nicht funktionieren (zb. Multiplikator für Ernte, XP Multiplikator etc.). Vieles funktioniert aber auch (zb. Login Nachricht etc.). Jetzt ist meine Frage ... aktuell haben wir die Version 179.4 in ARK. Der Server ist aber erst auf der Version 179.1. Hat es denn damit was zu tun ? Wenn ja wann werden die Server denn angeglichen an die Versionen des Spieles ? :)

krambi

User / Kunde

Posts: 37

  • Send private message

2

Wednesday, June 24th 2015, 6:28am

Xp multi funktioniert bei uns, der multiplikator fürs farmen nicht, habe es kurz auf 20 aber immer noch die gleiche wirkung.
ich denke es liegt nicht an nitrado, es sind nur paar zeilen. Das wird sehrwarscheindlich nocj ein fix von ark benötigen.

Mfg krambi

@ps:
Alle faktoren die du einstellst, bei den eistellungen, sind dir in der konfigurations datei ersicjtlich. Wenn sie dort korekkt sind(also so wie sie du eingegeben hast) ist das ein fehler von ark.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net

Similar threads