Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: Nitrado.net Prepaid Gameserver Community-Support. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mike01069

User / Kunde

  • »Mike01069« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

1

Samstag, 20. Mai 2017, 08:51

Arma 3 Neue MP Mission = "setting up client please wait"

Hallo ich bin noch ein Anfänger.

Ich habe zurzeit das Problem wenn ich mein Arma test Server über TADST starte mit der Standard Altis Life RPG "MP Mission" dann komm ich auf den Server etc kann Spawmen usw.
Sobald ich die "MP Mission" erstätze, die ich von einem Kumpel bekam der früher ein Server hatte, kommt die Meldung auf dem Server nach dem Lobby join "setting up client please wait".

Kann mir dort jemand weiter Helfen oder mir erklären wie ich die MP Mission richtig ersätze so das dieser Fehler nicht mehr erscheint "setting up client please wait".

Vielen Dank

WTFDjStevi

User / Kunde

  • »WTFDjStevi« ist männlich

Beiträge: 491

Wohnort: Ue

Beruf: IT & Komesonierer

Danksagungen: 10

  • Nachricht senden

2

Samstag, 20. Mai 2017, 11:02

darauf wird keiner ne antwort geben da es kein nitrado server ist :)

aber das kling nach datenbank problemenen einfach mal den log nachschauen erster monitor knopf drücken beim starten des server
Für Rechtsschreibfehler Hafte ich nicht !!
Servers
DayZ Epch Ger BloodZoggerZ 1.5.2
Altis Life Sorce files 4.6 spezial

Mike01069

User / Kunde

  • »Mike01069« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

3

Samstag, 20. Mai 2017, 12:13

darauf wird keiner ne antwort geben da es kein nitrado server ist :)

aber das kling nach datenbank problemenen einfach mal den log nachschauen erster monitor knopf drücken beim starten des server
Ich werde mir noch ein Server mieten aber ich möchtet davor das am Server alles funktioniert.


Müssen Namen bzw Daten geändert werden ? Wenn ich eine Neue MP Mission einfüge ... ?

konnigames

User / Kunde

Beiträge: 50

  • Nachricht senden

4

Samstag, 20. Mai 2017, 12:28

kommt drauf an was dein Freund da in seiner mpmission zurecht gebastelt hat mal die rpt logs angeschaut ? irgendwelche Fehler ?

Mike01069

User / Kunde

  • »Mike01069« ist der Autor dieses Themas

Beiträge: 3

  • Nachricht senden

5

Samstag, 20. Mai 2017, 12:44

kommt drauf an was dein Freund da in seiner mpmission zurecht gebastelt hat mal die rpt logs angeschaut ? irgendwelche Fehler ?
Also er gab mir seine PBO datei.
Die habe ich Kopiert und in dem MP Mission Ordner eingefügt.

sp4rky

Moderator

  • »sp4rky« ist männlich

Beiträge: 2 097

Wohnort: EditorCity

Beruf: Support: Epoch, Nitrado, InfiStar

Danksagungen: 111

  • Nachricht senden

6

Samstag, 20. Mai 2017, 15:11

> GITHUB <

:gamer:

Kein Support per PN!