Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: Nitrado.net Prepaid Gameserver Community-Support. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

LetsPlayCreeperHD

User / Kunde

  • »LetsPlayCreeperHD« ist der Autor dieses Themas

Beiträge: 34

  • Nachricht senden

1

Sonntag, 14. Januar 2018, 11:54

Altis Life 4.4R4 extDB2 Problem setting up client please wait

Ich habe meinen server neu installiert aber wenn ich jetzt auf den server möchte steht da nur Setting up Client please wait ob wohl alles richtig eingetragen ist bitte um hilfe

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

2

Sonntag, 14. Januar 2018, 12:32

Welche Version von Altis Life nutzt du?
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

LetsPlayCreeperHD

User / Kunde

  • »LetsPlayCreeperHD« ist der Autor dieses Themas

Beiträge: 34

  • Nachricht senden

3

Sonntag, 14. Januar 2018, 12:34

Welche Version von Altis Life nutzt du?
Altis Life 4.4R4 extDB2

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

4

Sonntag, 14. Januar 2018, 12:38

Dann lad mal bitte deine aktuelle .rpt hoch
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

LetsPlayCreeperHD

User / Kunde

  • »LetsPlayCreeperHD« ist der Autor dieses Themas

Beiträge: 34

  • Nachricht senden

5

Sonntag, 14. Januar 2018, 12:42

Dann lad mal bitte deine aktuelle .rpt hoch
»LetsPlayCreeperHD« hat folgende Datei angehängt:

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

6

Sonntag, 14. Januar 2018, 12:49

Scheinbar ist deine Datenbank nicht richtig konfiguriert

Zitat

CallExtension 'extDB2' could not be found
"extDB2: Error with Database Connection"
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

LetsPlayCreeperHD

User / Kunde

  • »LetsPlayCreeperHD« ist der Autor dieses Themas

Beiträge: 34

  • Nachricht senden

7

Sonntag, 14. Januar 2018, 12:51

Dann lad mal bitte deine aktuelle .rpt hoch
Scheinbar ist deine Datenbank nicht richtig konfiguriert

Zitat

CallExtension 'extDB2' could not be found
"extDB2: Error with Database Connection"
okay komisch aber ich habe die richtig in der config eingestellt und die datenbank auch richtig importiert

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

8

Sonntag, 14. Januar 2018, 12:52

Kannst du mir mal kurz rechte geben auf nitrado.net
Mein Name ist dort auch Cryper . ggf kannst du auch auf unseren TS3 kommen : 144.76.176.198
Werden dann schnell schauen und hier den Fehler schreiben
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

LetsPlayCreeperHD

User / Kunde

  • »LetsPlayCreeperHD« ist der Autor dieses Themas

Beiträge: 34

  • Nachricht senden

9

Sonntag, 14. Januar 2018, 12:59

Kannst du mir mal kurz rechte geben auf nitrado.net
Mein Name ist dort auch Cryper . ggf kannst du auch auf unseren TS3 kommen : 144.76.176.198
Werden dann schnell schauen und hier den Fehler schreiben
dazu muss ich sagen ich habe keinen server hier ich habe einen privaten server wo das nicht geht ob wohl ich alles richtig installiert habe

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

10

Sonntag, 14. Januar 2018, 13:01

Da du kein Nitrado Kunde bist , wird hier der Support direkt eingestellt.
Da ich allerdings selber die Probleme kenne, komm am besten mal auf meinen TS3: 144.76.176.198
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

sp4rky

Moderator

  • »sp4rky« ist männlich

Beiträge: 2 097

Wohnort: EditorCity

Beruf: Support: Epoch, Nitrado, InfiStar

Danksagungen: 111

  • Nachricht senden

11

Sonntag, 14. Januar 2018, 15:26

> GITHUB <

:gamer:

Kein Support per PN!