You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

SnpltGo

User / Kunde

  • "SnpltGo" started this thread

Posts: 1

  • Send private message

1

Sunday, November 4th 2018, 10:10am

Server mod ARMA 3 epoch altis 1.2.0 .

habe bis lang folgende Probleme beim joinen der Server, habe mir vorgestern Server gemietet Mod sehe überschrifft,

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

2

Sunday, November 4th 2018, 10:29am

Und WO genau liegt jetzt das Problem??
Du schreibst nur das du ein Mod auf dem Server hast und das wars. Wenn das dein Problem ist dann lösch den Mod raus...
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net