You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

DieFaustG

User / Kunde

  • "DieFaustG" started this thread

Posts: 1

  • Send private message

1

Monday, July 10th 2017, 11:09am

Server startet sich dauernd neu

Haben nun seit einigen Tagen einen Arma 3 Exile Server. Funktionierte auch alles einwandfrei haben einige Mods draufgezogen und hat alles funktioniert bis gestern abend.
Als ich heute morgen ein Statusbar Script installieren wollte funktionierte dies nicht und ich entfernte die Dateien wieder. Daraufhin wollte ich den Server testweise wieder starten jedoch begann er sich andauernd neu zustarten.
Ich überprüfte die Dateien und installierte eine Backup Datei von gestern Abend(wo wie gesagt alles einwandfrei funktionierte). Jedoche immer wieder gleiches Problem.


Kann mir irgendjemand weiterhelfen?

Lg

Ranzigesau

User / Kunde

  • "Ranzigesau" is male

Posts: 267

Location: Weilerswist

Thanks: 15

  • Send private message

2

Monday, July 10th 2017, 11:36am

Was sagt den die rtp Datei?
Die immer mit hochladen. Danke
Ts: thejamesyoungergang.meints3.de

Steam: Dr_ Ranzigesau

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net