You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Milchschnitte90

User / Kunde

  • "Milchschnitte90" started this thread

Posts: 6

  • Send private message

1

Thursday, July 5th 2018, 8:09pm

Server hängt im Ladebildschirm

Guten Abend,
habe folgendes Problem. Ich bin dabei einen neuen Server zu erstellen. Installiert ist: Exile, Zombies and Demons ein AI Missionskript und von Nitrado angebotenes Infistar. Soweit hat alles funktioniert. Normales Joinen auf den Server und spielen. Keine Probleme bis auf die bekannte Fehlermedlung beim Ladebild von den Zombie and demons Mod (Skeleton...). Meine Freunde wollten Die RHS Mods @RHSAFRF;@RHSUSAF; und das @Enhanced Movement auf den Server haben. Gesagt getan. Datein hochgeladen, die Keys in den Server Keyordner gepackt und die Bezeichnung der Ordner in das Serverinterface (bei Modifikation... ) eingefügt. Server lädt. Jedoch kann ich diese bekannte Meldung nicht weg klicken und komme auch nicht weiter. Das Spiel muss so, leider auf die harte Tour beendet werden. Habe danach Infistar von Nitrado deaktiviert. Keine Besserung.

Vielleicht findet ihr den Fehler. Über eure Hilfe wäre ich sehr dankbar.
Milchschnitte90 has attached the following file:

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

2

Thursday, July 5th 2018, 9:38pm

Bitte einmal die client.rpt
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Milchschnitte90

User / Kunde

  • "Milchschnitte90" started this thread

Posts: 6

  • Send private message

3

Thursday, July 5th 2018, 10:32pm

Bitte einmal die client.rpt
Wo finde ich die?

Ranzigesau

User / Kunde

  • "Ranzigesau" is male

Posts: 267

Location: Weilerswist

Thanks: 15

  • Send private message

4

Thursday, July 5th 2018, 10:49pm

Warum startest du für mods alle zwei mal?
Du hast die Mod unter mods eingetragen und unter Server mods eingetragen. Eins reicht. Ändere das mal und dann lädst du noch mal dir rpt bitte hoch
Ts: thejamesyoungergang.meints3.de

Steam: Dr_ Ranzigesau

Milchschnitte90

User / Kunde

  • "Milchschnitte90" started this thread

Posts: 6

  • Send private message

5

Thursday, July 5th 2018, 11:01pm

Hoffe das war jetzt richtig.
Milchschnitte90 has attached the following file:

Ranzigesau

User / Kunde

  • "Ranzigesau" is male

Posts: 267

Location: Weilerswist

Thanks: 15

  • Send private message

6

Thursday, July 5th 2018, 11:02pm

Anderes herum, bitte.
Server sagt aber das er läuft. Kommt den auch drauf?
Ansonsten Add mich mal dann schsuen wir zusammen drüber und Posten denn dann hier was es war.

Dr_Ranzigesau

Gruß
Marcus
Ts: thejamesyoungergang.meints3.de

Steam: Dr_ Ranzigesau

Milchschnitte90

User / Kunde

  • "Milchschnitte90" started this thread

Posts: 6

  • Send private message

7

Thursday, July 5th 2018, 11:09pm

So alle guten Dinge sind... :) Naja Drauf joinen kann ich bis zur Meldung die ich nicht weg klicken kann.
Milchschnitte90 has attached the following file:

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

8

Friday, July 6th 2018, 6:47am

Deshalb bitte mal die client.rpt , mal schauen ob dort n fehler auftaucht.
Für den Dateipfad bitte googeln
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Ranzigesau

User / Kunde

  • "Ranzigesau" is male

Posts: 267

Location: Weilerswist

Thanks: 15

  • Send private message

9

Friday, July 6th 2018, 8:28am

Fehler ist schon mal das der Server die mods nicht nimmt. Er zeigt nicht mehr an. Server wird gerade einmal neu aufgesetzt. Danach schauen wir nochmal.
Ts: thejamesyoungergang.meints3.de

Steam: Dr_ Ranzigesau

Ranzigesau

User / Kunde

  • "Ranzigesau" is male

Posts: 267

Location: Weilerswist

Thanks: 15

  • Send private message

10

Monday, July 9th 2018, 3:30pm

Server ist neu aufgesetzt und läuft ohne Fehler. Ein Fehler war auch das der Rhs Mod nicht ganz hochgeladen war. Aber jetzt nach dem neuaufsetzen läuft alles.

Kann geschlossen werden.
Ts: thejamesyoungergang.meints3.de

Steam: Dr_ Ranzigesau

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net