You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

danielderhoth

User / Kunde

  • "danielderhoth" is male

Posts: 246

  • Send private message

1,121

Tuesday, October 13th 2015, 6:10pm

meine gang hängt sich immer auf bzw man kann keine mehr erstellen wie bekomm ich das weg
:rofl: Ich Helfe gerne und bedanke mich für eure Hilfe :rofl:

Viper_Pilot850

User / Kunde

Posts: 1

  • Send private message

1,122

Saturday, October 17th 2015, 3:00pm

Musik und Join Nachricht

Wir haben das Problem das die Musik und die Nachricht rechts beim joinen nicht kommt.
Deswegen wollte ich mal fragen ob mir einer helfen kann das zu fixen. :)

soulstar1

User / Kunde

Posts: 3

  • Send private message

1,123

Sunday, October 25th 2015, 10:44am

Wir haben das Problem das die Musik und die Nachricht rechts beim joinen nicht kommt.
Deswegen wollte ich mal fragen ob mir einer helfen kann das zu fixen.

habe genau das selbe problem !
hat jemand eine lösung dafür ?

danielderhoth

User / Kunde

  • "danielderhoth" is male

Posts: 246

  • Send private message

1,124

Sunday, October 25th 2015, 7:17pm

Die gang hängt sich auf man kann keine mehr erstellen man ist in einer gang man kann keinen einladen und wenn man leavt und eine neue machen will steht geh aus deiner gang dabei ist man schon draußen
:rofl: Ich Helfe gerne und bedanke mich für eure Hilfe :rofl:

Atranox

User / Kunde

Posts: 16

  • Send private message

1,125

Thursday, October 29th 2015, 10:48am

wen ich einen einlade zu gang kommt zwar das fenster zum annehmen der einladung aber das ist sofort wieder weg so das mann garkeine chance hat in die gang reinzukommen hat einer ne idee wie mann das fixen kann ?

DeadP4xel

Moderator

  • "DeadP4xel" is male
  • "DeadP4xel" started this thread

Posts: 3,801

Location: Deutschland

Occupation: SealDrop Developer & infiSTAR Web Developer

Thanks: 133

  • Send private message

1,126

Wednesday, November 4th 2015, 2:01am

wen ich einen einlade zu gang kommt zwar das fenster zum annehmen der einladung aber das ist sofort wieder weg so das mann garkeine chance hat in die gang reinzukommen hat einer ne idee wie mann das fixen kann ?

hast du infiSTAR aktiviert ?
SealDrop Altis-Life
Download hier --> Klick

SealDrop King of the Hill
Download hier --> Klick


SealDrop Homepage
SealDrop.de

Kein Support per PN

1 registered user thanked already.

Users who thanked for this post:

Atranox (03.12.2015)

_loliman_

User / Kunde

  • "_loliman_" is male

Posts: 50

Location: Hessen

Occupation: Schule

  • Send private message

1,127

Wednesday, November 4th 2015, 2:55pm

Fehler

wenn ich im Z-Menü auf Einstellungen geh kommt mpmission/__cur_MP.Altis/descriptoinext/settingsMenu/PlayertagsONOFF.colordisabled was kann ich tun????

This post has been edited 1 times, last edit by "_loliman_" (Nov 4th 2015, 8:40pm) with the following reason: Rechtschreibung


basher69

User / Kunde

  • "basher69" is male

Posts: 25

  • Send private message

1,128

Saturday, November 7th 2015, 12:47pm

Guten Tag

Ich hab auf meinem server das problem das wenn ich als ADAC joinen will immer die fehlermeldung komm.

Frage Spieler Informationen zur User ID ab

Und es Passiert nichts bei denn Cops und Civ geht es nur beim ADAC nicht medic hab ich noch nicht getestet?.

Mfg.


Edit: Hat sich erledigt lag an meiner map die ich hochgeladen habe da stehen die medics schon drauf.

This post has been edited 1 times, last edit by "basher69" (Nov 7th 2015, 9:17pm)


Gotteshand

User / Kunde

Posts: 174

  • Send private message

1,129

Friday, November 13th 2015, 3:50pm

Hallo Zusammen.

Tolle Arbeit es läuft auf anhieb wenn man sich an die Anleitung hält.

Leider Spawnen generell keine Tier unter Wasser, damit meine ich Fische und Thunfisch oder Schildkröten.

Auch gehen die Tastenkombies wie Shift + 3 nicht. Laut Info kann man dort eine Anzeige machen. Da kommt nur ein Fenstern mit Status und Antworten.

Aktuell läuft das Script ohne Änderungen also auch kein Infi.

Vielen Dank
Kontakt:

TS IP: 37.114.96.197:9988
HP: www.Der-Rentner-Treff.de
Discord: https://discord.gg/BgeDKyP

Mantafisch

User / Kunde

Posts: 17

  • Send private message

1,130

Friday, November 20th 2015, 11:28pm

Hallo Zusammen.

Tolle Arbeit es läuft auf anhieb wenn man sich an die Anleitung hält.

Leider Spawnen generell keine Tier unter Wasser, damit meine ich Fische und Thunfisch oder Schildkröten.

Auch gehen die Tastenkombies wie Shift + 3 nicht. Laut Info kann man dort eine Anzeige machen. Da kommt nur ein Fenstern mit Status und Antworten.

Aktuell läuft das Script ohne Änderungen also auch kein Infi.

Vielen Dank
in deine Mission gehen.. dann in der init.sqf ganz oben das so einfügen.. enableEnvironment true;


müsste bei dir aktuell auf false stehen.. stell es auf true dann hast du auch fische usw...

Atranox

User / Kunde

Posts: 16

  • Send private message

1,131

Thursday, December 3rd 2015, 3:13am

wen ich einen einlade zu gang kommt zwar das fenster zum annehmen der einladung aber das ist sofort wieder weg so das mann garkeine chance hat in die gang reinzukommen hat einer ne idee wie mann das fixen kann ?

hast du infiSTAR aktiviert ?
ja hab ich

grüsse Atranox

Tarik90

User / Kunde

Posts: 20

  • Send private message

1,132

Thursday, December 3rd 2015, 3:14pm

saldrop server

hallo habe einen saldrop server und viel daran schon gemacht jetzt hätte ich da eine frage habe gelesen das mann die Fahrzeuge als ADAC nur so abschleppen kann wie es im Forum steht
1. Du kannst Fahrzeuge abschleppen indem du mit einem HEMMTT an ein Fahrzeug ranfährst und auf "Load Vehicle" klickst.

1.meine frage wie bekomme ich die Fahrzeuge wieder zu den Leuten in die Garage
2.und wie kann ich es so einstellen das ich mit adac auch direkt abschleppen klicken kann und es bei den leute in der garage wieder ist über eine lösung würde ich mich freuen
und über ein tut danke schon mal :D

niki112th

User / Kunde

Posts: 1

  • Send private message

1,133

Saturday, December 5th 2015, 7:29pm

Es geht um dein ScriptPack

Hallo lieber DeadP4xel,
wir haben ein kleines Problem mit unserem Server, da unser Scripter gegangen ist. Wir würden uns sehr freuen wenn du uns weiterhelfen würdest!

Liebe Grüße Hawk-Life

unsere TS-IP zum kontaktieren: 213.202.206.197:10855

Setafan

User / Kunde

Posts: 2

  • Send private message

1,134

Monday, December 7th 2015, 5:08pm

Fahrzeug Preise ändern

Erst mal vielen dank dass ihr die Files von euch hoch geladen habt jedoch habe ich eine Frage wenn ich die Preise ändern will wo kann ich dies machen, In der Config_Vehicles.hpp sind nicht alle Fahrzeuge enthalten bitte um Hilfe.


MFG
Setafan

Gotteshand

User / Kunde

Posts: 174

  • Send private message

1,135

Tuesday, December 8th 2015, 7:09am

Moin.

Core / fn_vehicleListCfg.sqf dort sollten alle Fahrzeuge drin sein.

VG
Kontakt:

TS IP: 37.114.96.197:9988
HP: www.Der-Rentner-Treff.de
Discord: https://discord.gg/BgeDKyP

trainerrr

User / Kunde

Posts: 24

  • Send private message

1,136

Wednesday, December 9th 2015, 9:33pm

Sever Crash

Hallo,

ich habe das Problem, dass mein Server sich nach c.a 1-2 stunden einfach Crasht):

Ich stelle dir mal die RPT / Log/MidP rein

evtl kannst du ja den Übeltäter finden wäre echt super, da dein Pack einfach der Hammer ist.

hier noch das Ende der Rpt.

Grüße trainerrr


A3_Structures_F_Bootcamp_Items_Sport in a3\structures_f_bootcamp\items\sport\
A3_Structures_F_Civ_SportsGrounds in a3\structures_f\civ\sportsgrounds\
A3_Modules_F_ObjectModifiers in a3\modules_f\objectmodifiers\
A3_Air_F_Heli_Heli_Light_02 in a3\air_f_heli\heli_light_02\
A3_Data_F in a3\data_f\, A3_Weapons_F_gamma in a3\weapons_f_gamma\
A3_Modules_F_Bootcamp in a3\modules_f_bootcamp\
A3_Soft_F_Heli_Crusher_UGV in a3\soft_f_heli\ugv_01\
A3_Air_F_Heli_Heli_Light_03 in a3\air_f_heli\heli_light_03\
A3_Soft_F_Heli_MRAP_01 in a3\soft_f_heli\mrap_01\
A3_Modules_F_GroupModifiers in a3\modules_f\groupmodifiers\
A3_Weapons_F_Acc in a3\weapons_f\acc\, A3_Modules_F_UAV in a3\modules_f\uav\
A3_Plants_F_Bush in a3\plants_f\bush\
Mods: @life_server
Extensions:
extDB (.\extDB.dll) [] []
Distribution: 0
Version 1.54.133596
Fault time: 2015/12/09 18:08:15
Fault address: 01925A80 01:00824A80 X:\arma3\arma3server.exe
file: Altis_Life
world: Altis
Prev. code bytes: 85 F6 0F 84 BF 00 00 00 8D 4E 08 8D 51 01 8B FF
Fault code bytes: 8A 01 41 84 C0 75 F9 2B CA 0F 84 A8 00 00 00 BF

Registers:
EAX:2B4C7DE4 EBX:46429006
ECX:00000007 EDX:00000008
ESI:FFFFFFFF EDI:46936E3A
CS:EIP:0023:01925A80
SS:ESP:002B:00B1EBA0 EBP:07437D1D
DS:002B ES:002B FS:0053 GS:002B
Flags:00210286
=======================================================
note: Minidump has been generated into the file config\arma3server_2015-12-09_16-15-11.mdmp
trainerrr has attached the following file:
  • rpt.zip (1.87 MB - 1 times downloaded - latest: Feb 15th 2016, 12:38am)

Gotteshand

User / Kunde

Posts: 174

  • Send private message

1,137

Wednesday, December 16th 2015, 7:56am

Moin.

Crash scheind nach dem ganzen Lesen in Foren etc normal zu sein. Arma 3 mal wieder :)

Habe das selbe Problem vor Arma 3 Update alles Super nun nur noch Theater.

VG

PS: Abwarten und hoffen auf Update, vermute ich mal :)
Kontakt:

TS IP: 37.114.96.197:9988
HP: www.Der-Rentner-Treff.de
Discord: https://discord.gg/BgeDKyP

KeyStreak

User / Kunde

  • "KeyStreak" is male

Posts: 62

Location: Nähe von Schleswig

Thanks: 1

  • Send private message

1,138

Wednesday, December 16th 2015, 11:08pm

Gab ja update dürfte also gehen ;)
Cheers ,

KeyStreak

monster2012

User / Kunde

Posts: 5

  • Send private message

1,139

Sunday, December 20th 2015, 8:02pm

how can i change the language to english plz guys ?

Ohiosveryown

User / Kunde

Posts: 5

  • Send private message

1,140

Sunday, December 20th 2015, 8:04pm

did you even get the server to work? let alone change it to english?

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net