You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

charly18

User / Kunde

  • "charly18" started this thread

Posts: 2

  • Send private message

1

Thursday, June 4th 2015, 1:08am

[Fehler] Plugin System Verwaltung Funktioniert nicht.

Hallöchen Nitrado Community,

Ich habe mir neulich ein server gekauft mit nur 8 slots für meine freunde etc pp =), nun wollte ich ein paar Plugins installieren, bloß jetzt kommt das doofe! ?(
Da steht ja wenn man auf das plugin system draufklickt " Das Plugin System wird nun neugestartet, dies kann ein paar Minuten ein Anspruch nehmen."

Nu ist das Problem, ich warte schon länger als "ein paar Minuten".
meine Geduld ist schon fast am ende :assault: .
Vielleicht weiß einer hier im Forum eine sinnvolle Lösung zu diesem Problem.

Mfg.Charly

KingDome24

Moderator im Ruhestand

  • "KingDome24" is male

Posts: 7,437

Location: Österreich

Occupation: Schüler

Thanks: 237

  • Send private message

2

Thursday, June 4th 2015, 2:08pm

Hallo,

besteht das Problem noch? Wenn ja,hast du bereits versucht, den kompletten Server neuzustarten?
Sollte das keine Abhilfe geschafft haben, wird dir in diesem Fall nur der Support helfen können. Du kannst jederzeit gerne ein Ticket erstellen (*hier*).

KingDome24
Wenn ich geholfen hab, freu ich mich über eine Danksagung.

charly18

User / Kunde

  • "charly18" started this thread

Posts: 2

  • Send private message

3

Thursday, June 4th 2015, 2:47pm

hallöchen,

Ja ich habe alles versucht^^ selbst den server neugestartet hab ich x mal.., hab schon den support darauf angeschrieben, nun warte ich auf eine antwort^^,
falls es dennoch nichts bringt, wisst ihr sonzt noch eine lösung?

Mfg.Charly

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net

Similar threads