Sie sind nicht angemeldet.

  • Anmelden

Thorgrim

User / Kunde

  • »Thorgrim« ist der Autor dieses Themas

Beiträge: 1

  • Nachricht senden

1

Dienstag, 21. März 2017, 07:31

Webinterface Login

Webinterface Login


Kann es sein das seit gestern das Webinterface nicht mehr
geht. Bei mir kommt

Oops... Es trat ein Fehler auf


Sollte es sich um einen temporären Fehler handeln, warte ein
wenig ab und versuche es später erneut.


Sofern der Fehler über einen längeren Zeitraum besteht,
kontaktiere bitte unseren Support.


Wenn ich unter Gameserver auf das Webinterface Login Symbol
klicke lande ich immer auf der https://server.nitrado.net/deu/services/index
Seite.

LinXX

User / Kunde

Beiträge: 1 017

Beruf: Azubi Fachinformatiker für Systemintegration

  • Nachricht senden

2

Dienstag, 21. März 2017, 07:41

Sofern der Fehler über einen längeren Zeitraum besteht,
kontaktiere bitte unseren Support.
Dann würde ich das machen ^^

Creast

Nitrado Mitarbeiter

  • »Creast« ist männlich

Beiträge: 393

Beruf: Student

  • Nachricht senden

3

Donnerstag, 4. Mai 2017, 15:22

Hey,

entschuldige bitte die späte Antwort.

Besteht dein Anliegen weiterhin ? Falls ja würde ich dich bitten ein Ticket an den Support zu schreiben :)
Oh shit waddap

BlackDragon241

User / Kunde

Beiträge: 1

  • Nachricht senden

4

Montag, 1. Oktober 2018, 15:53

Werden solche Fehler nur noch beseitigt wenn man den Support kontaktiert? Ich habe diesen nämlich aktuell auch auf einem 3 Tage Testserver.

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 249

Wohnort: Hessen

Beruf: Schüler (Fachabi - Informationstechnik)

Danksagungen: 20

  • Nachricht senden

5

Dienstag, 2. Oktober 2018, 11:46

Oft hilft es die Cookies und den Cache seines Browsers zu löschen. Sollte dies dann immernoch nicht gehen einfach den Support kontaktieren.
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------