Sie sind nicht angemeldet.

  • Anmelden

onkelR4id

User / Kunde

  • »onkelR4id« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

1

Mittwoch, 9. Januar 2019, 20:00

Objekte nicht vorhanden (Schmiede Vulkan, Eis und Fledermaus Altar)

Hallo zusammen,

schon jemand das Problem auf seinem Server gehabt, dass Gegenstände wie die Schmiede im Vulkan oder Eispalast nicht erscheinen?
Hier fehlt einfach die Grafik, also genau das Teil was man anklicken kann. z.B. Vulkan, hier ist nur der Boden mit den Gittern vorhanden
und der große Lavastrom, jedoch fehlt die eigentliche Schmiede. Der Altar von der Fledermaus ist auch nicht vorhanden. :wacko:


SG

onkelR4id

User / Kunde

  • »onkelR4id« ist der Autor dieses Themas

Beiträge: 2

  • Nachricht senden

2

Samstag, 19. Januar 2019, 20:21

keiner ne Idee?
schaut hier von Nitrado keiner rein? :-(

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 362

Wohnort: Hessen

Danksagungen: 26

  • Nachricht senden

3

Sonntag, 20. Januar 2019, 06:49

Die Frage ob hier keiner reinschaut ist überflüssig. Scheinbar bist du der einzige der das Problem hat. Du kannst versuchen den Server neu zu installieren , ob dies allerdings das Problem ist fraglich.

Sind die Texturen etc bei anderen vorhanden?
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------