You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

kingberko44

User / Kunde

  • "kingberko44" started this thread

Posts: 15

  • Send private message

1

Saturday, August 31st 2013, 1:03am

cs Problem

Hallo,hab mir grad ein Server gemietet und hab dann im webinterface auf half life instralieren gemacht weil ich Vac ausschalten will. Dann restartet der 2 min lang und ist dann irgendwann gestoppt und so bleibts die ganze zeit. Ich brauche ziemlische Hilfe hab den Server nur für 3 Tage und meine Zeit wird grad krass "verschwendeT"(Serverzeit)

Niwido3

User / Kunde

  • "Niwido3" is male

Posts: 171

Location: Deutschland

Occupation: Fachinformatiker für Systemintregration

Thanks: 1

  • Send private message

2

Sunday, September 1st 2013, 2:36pm

Du musst Vac an lassen, da dein Server sonst keinen Kontakt mit Valve's Maseterservern aufnehmen kann

Drakexz

Moderator

Posts: 2,126

Thanks: 18

  • Send private message

3

Sunday, September 1st 2013, 5:00pm

Du musst Vac an lassen, da dein Server sonst keinen Kontakt mit Valve's Maseterservern aufnehmen kann



und inwiefern hilft das bei dem problem? garnicht. vac kannst du mit den bekkanten folgen ausschalten. dass der server nicht mehr startet hat damit nichts zu tun.
Supportanfragen via PM kann ich leider nicht beantworten. Erstelle bitte einen eigenen Thread im passenden Forenbereich.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net