You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

tiobald

User / Kunde

  • "tiobald" started this thread

Posts: 75

Thanks: 3

  • Send private message

1

Thursday, May 2nd 2013, 6:17pm

Sourcemod

Kann das sein das es keine aktuelle sourcemod version gibt? ich denke ich habe alles richtig installiert da ja auch meta list geht, aber dann steht da halt das keine plugins geladen sind. ... Benutze übrgens sourcemod 1.4.7

  • "sondereinsatzkommando" is male

Posts: 4,140

Thanks: 16

  • Send private message

2

Thursday, May 2nd 2013, 6:25pm

Hey,

die aktuellen Snapshots gibt es hier:
http://www.sourcemod.net/snapshots.php

MfG
Who will fix me now? Dive in when I'm down?
Save me from myself, DON'T LET ME DROWN :love:

tiobald

User / Kunde

  • "tiobald" started this thread

Posts: 75

Thanks: 3

  • Send private message

3

Thursday, May 2nd 2013, 6:26pm

Habe die 1.6er installiert und immernochnichts

This post has been edited 1 times, last edit by "tiobald" (May 2nd 2013, 6:38pm)


tiobald

User / Kunde

  • "tiobald" started this thread

Posts: 75

Thanks: 3

  • Send private message

4

Friday, May 3rd 2013, 4:43pm

kann das das ich was in diese meta.vdf eintragen muss damit sourcemod geladen wird?

tiobald

User / Kunde

  • "tiobald" started this thread

Posts: 75

Thanks: 3

  • Send private message

5

Friday, May 3rd 2013, 5:14pm

problem gelöst :

Trotz .vdf in die meta.ini sm addons/sourcemod/bin/sourcemod_mm eintragen

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net