Sie sind nicht angemeldet.

  • Anmelden
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

killerkai

User / Kunde

  • »killerkai« ist männlich
  • »killerkai« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Holzminden

Beruf: Produktionshelfer

  • Nachricht senden

1

Dienstag, 1. Januar 2019, 13:55

Fahrzeug beim Händler gekauft aber bekomme kein Fahrzeug

Hallo zusammen ich habe ein Problem mit den Händlern wenn ich ein Auto kaufe kommt an der stelle nur ein Roten Pfeil und dann passiert nichts ich bekommen kein Auto LKW oder sonst was ich habe aber ein Schlüssel ich weiß leider nicht mehr weiter ich spiele DayZ Mod Epoch Chernarus 1.0.6.2


Mit freundlichen Grüßen
Kai Bauer

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »killerkai« (1. Januar 2019, 14:09)


G.i.Joe

User / Kunde

  • »G.i.Joe« ist männlich

Beiträge: 100

Danksagungen: 3

  • Nachricht senden

2

Dienstag, 1. Januar 2019, 17:17

was steht den in der rpt
Hat der Gegner einen Kopf, hat er damit auch eine Schwachstelle.

http://spiele-welt.gamersites.de


killerkai

User / Kunde

  • »killerkai« ist männlich
  • »killerkai« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Holzminden

Beruf: Produktionshelfer

  • Nachricht senden

3

Dienstag, 1. Januar 2019, 17:21

sry habe nicht so viel Ahnung davon wo finde ich die

Friendly-Ralph

User / Kunde

Beiträge: 18

  • Nachricht senden

4

Donnerstag, 3. Januar 2019, 12:34

Bei mir war es Infistar.
Schalt es mal aus und schau ob es jetzt geht.
LG FR

G.i.Joe

User / Kunde

  • »G.i.Joe« ist männlich

Beiträge: 100

Danksagungen: 3

  • Nachricht senden

5

Donnerstag, 3. Januar 2019, 16:12

wurde behoben
Hat der Gegner einen Kopf, hat er damit auch eine Schwachstelle.

http://spiele-welt.gamersites.de


lucaslangager

User / Kunde

Beiträge: 1

  • Nachricht senden

6

Mittwoch, 13. Februar 2019, 14:38

i have the same problem but i do not know how to turn off infstar _

how to do

norkie2009

User / Kunde

Beiträge: 4

  • Nachricht senden

7

Donnerstag, 21. Februar 2019, 10:21

Bei mir war es Infistar.
Habe Infistar ausgeschaltet und schon ging es !

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net