You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

DePlate

User / Kunde

  • "DePlate" started this thread

Posts: 3

  • Send private message

1

Thursday, March 21st 2013, 5:12pm

rMod und Editor

Hallo Leute

Sitze seit 5 tagen am server von einem freund und bekomme es nicht hin Mehr vehicles zu spawnen. Habe mit dem rMod tutorial von nitrado den rmod eingefügt und dan mit diesem editor tutorial versucht , fahrzeuge einzufügen http://www.youtube.com/watch?v=OK0liUVEOtc

Habe schon von lite auf bliss von bliss auf lite und die versionen umgestellt aber es spawnt kein fahrzeug bis auf die standartkarren.

bin leider auch ein totaler noob was das angeht und habe mir den server auch nur unter follter anhängenlassen.


ich bin mir nicht sicher was ihr zum fehlersuchen braucht habe mal die hiveext.log hochgeladen
falls ihr andere infos braucht reiche ich die natürlich gerne nach

kan mir villeicht jemand mit gedult ein bisschen unter die armegreifen?
habe skype oder ts falls erwünscht

Freundliche grüße
DePlate
DePlate has attached the following file:
  • HiveExt.log (356.12 kB - 2 times downloaded - latest: Mar 21st 2013, 11:13pm)

Posts: 169

  • Send private message

2

Monday, March 25th 2013, 6:27pm

Du musst die Fahrzeug Spawns eintragen und die Fahrzeuge, die auf der Map spawnen sollen. Also z.B. Fahrzeug A/f soll an A/spawn und b/spawn spawnen. Vermutlich hast du sie nur in die Spawns eingetragen.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net