You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Schneewittchen

User / Kunde

  • "Schneewittchen" started this thread

Posts: 191

  • Send private message

1

Friday, November 29th 2013, 4:44pm

Server schmiert ständig ab, bitte um Hilfe

Hallo leute,

Aus unerfindlichen gründen schmiert der Server immer öfter ab ....

Nun haben wir uns entschlossen den heute neu aufzusetzen, es ist alles standart epoch, bis auf die "dayz_private_1.epoch.chernarus" und
aus der Mysql wurde nur die "Object_DATA" übernommen .

Dennoch sind die Serverlog voll von meldungen wie:
Server: Network message 1a68d is pending
16:07:41 Server: Object 14:29 not found (message 70) usw....



Wo habe ich den Fehler im System ?????
Schneewittchen has attached the following file:

Almalexian

User / Kunde

Posts: 486

  • Send private message

2

Friday, November 29th 2013, 6:12pm

Quoted

Aus unerfindlichen gründen schmiert der Server immer öfter ab ....


Was genau meinst du damit?

Quoted

Dennoch sind die Serverlog voll von meldungen wie:
Server: Network message 1a68d is pending
16:07:41 Server: Object 14:29 not found (message 70) usw....


Solche Meldungen sind relativ normal, ich glaube nicht dass sie mit dem Problem zu tun haben.
"Es ist besser für den Imperator zu sterben, als für sich selbst zu leben"

Schneewittchen

User / Kunde

  • "Schneewittchen" started this thread

Posts: 191

  • Send private message

3

Friday, November 29th 2013, 8:58pm

Der Server startet plötzlich von selbst neu .....



Fri, 29 Nov 2013 15:00:17 +0100 Server restart requested (WINDOWS)
Fri, 29 Nov 2013 15:01:09 +0100 Starting DayZ Map: priv_epoch <-----normal
Fri, 29 Nov 2013 16:01:37 +0100 Starting DayZ Map: priv_epoch <---- ungewollt ??

Almalexian

User / Kunde

Posts: 486

  • Send private message

4

Friday, November 29th 2013, 9:08pm

Das passiert mir auch. Der Support weiß es, hat aber noch keine Lösung parat. Wenn, lass ich es dich wissen.
"Es ist besser für den Imperator zu sterben, als für sich selbst zu leben"

Schneewittchen

User / Kunde

  • "Schneewittchen" started this thread

Posts: 191

  • Send private message

5

Saturday, November 30th 2013, 11:21am

Habe ebenfalls den Support mal gebeten sich das anzusehen, habe folgende Antwort bekommen:

vielen Dank für die Support-Anfrage.
Aktuell ist der Server gestartet und es
sind Spieler eingeloggt. Daher kann ich gerade auch keine Fehlermeldung sehen.
Falls weiterhin eine Frage besteht, so nenne mir bitte einmal die Fehlermeldung.
Gerne bin ich behilflich.


Nun habe ich Ihnen die Logdatei gesendet und warte, die müssen sich das auch erst mal angucken denke ich.
Ich teile euch mit wenn ich was neues weis.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net