You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

G.i.Joe

User / Kunde

  • "G.i.Joe" is male
  • "G.i.Joe" started this thread

Posts: 100

Thanks: 3

  • Send private message

1

Saturday, July 16th 2016, 1:10pm

Anleitung zur Einrichten eines overpoch Servers

1. Installiert bitte ArmA 2: Operation Arrowhead: DayZ Mod Epoch Chernarus 1.0.5.1

Öffnet euren Ftp Zugang ladet euch aus eurem Steam verzeichniss zb J:\SteamLibrary\steamapps\common\Arma 2 Operation Arrowhead den Ordner
@DayzOverwatch auf euren Server
in den Ordner arma2oa. Kann etwas dauern da der Ordner 2.3 GB groß ist


2.jetz unter http://www.xup.in/dl,13979493/OverpochDATA1.0.5.1.7z/
die zip runterladen die kelly anbietet.
https://youtu.be/a5iRCCccPfg?list=PLD5PbPPzb7LEVV2DRixuuDJGrdGLwTTRq




3. Geht bitte in das verzeichniss arma2oa dort in den Ordner @DayzOverwatch /Addons jetz sucht ihr aus dem OverpochDATA1.0.5.1 den ihr runder
geladen habt die dayz_anim und dayz_code und dayz_epoch1051.bisign PBO und ladet sich in den Ordner addons. Sucht jetz den Ordner keys auf euren Server dort bitte den
overwatch.bikey in den Ordner. Und nun noch in eurem Dashbord unter Einstellung Weitere Modifikation
das bitte eintragen.

@DayzOverwatch;@DayZ_Epoch;@DayZ_Epoch_Server; Sever neu starten und gut iss.
Hat der Gegner einen Kopf, hat er damit auch eine Schwachstelle.

http://spiele-welt.gamersites.de

This post has been edited 7 times, last edit by "G.i.Joe" (Jul 17th 2016, 1:16am)


robotkiri

User / Kunde

Posts: 243

  • Send private message

2

Saturday, July 16th 2016, 9:50pm

wollt mal wieder nen server mieten und als ich das neue arma3 webinterface sah, wars vorbei...ich mein ich bin jetzt kein noob was scripten angeht aber ich komm überhaupt nicht klar das drecks overpoch einzustellen...habs genauso gemacht wie kelly es gesagt hatte aber jedesmal wenn ich den server hochfahrenwill bekomm ich das:

Warning Message: No entry 'config\basic.cfg.3D_Performance'.

und er fährt dann nicht mehr hoch mit den einstellungen die ich vorgenommen habe...weiß da jemand eine lösung?

sp4rky

Moderator

  • "sp4rky" is male

Posts: 2,096

Location: EditorCity

Occupation: Support: Epoch, Nitrado, InfiStar

Thanks: 111

  • Send private message

3

Sunday, July 17th 2016, 5:46pm

> GITHUB <

:gamer:

Kein Support per PN!

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net