You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

cutss

User / Kunde

  • "cutss" started this thread

Posts: 3

  • Send private message

1

Friday, January 25th 2019, 10:02pm

Server ConFig Probleme

Hallo,
ich habe auf meinem Server folgenden command in der Config:
ttt_posttime_secons "10"


Aus mir nicht erklärten gründen ist die Zeit jedes mal auf 30sec und man muss diese manuell umstellen.
Hättet ihr eine Lösung?

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

2

Saturday, January 26th 2019, 9:22am

Ich weiß nich ob der Schreibfehler von dir kommt, oder ob du es Kopiert hast. Wenn du das so kopiert hast, dann ist es falsch geschrieben.

es heißt ttt_posttime_seconds
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net