You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Furrywolfy

User / Kunde

  • "Furrywolfy" started this thread

Posts: 1

  • Send private message

1

Sunday, February 17th 2019, 6:17pm

Costum Loading URL und Texture Errors.

Guten Abend,
ich versuche schon seit längerm einen Custom Loading URL einzufügen.
Ich habe es per YT versucht und auch per Anleitung. Hat leider alles nicht funktioniert.
Das hier steht so in der server.cfg

sv_loadingurl "https://tttfriends.weebly.com"
Wenn man auf den Server Joint ist das bild jedoch einfach nur grau mehr nicht.
Nun zu den Texturen fehlern. Wir haben alle die selbe Collection und auch jeder hat den CS_Content. Wiederum läd der Server
nicht alle Maps aus der Collection und auch nicht die Texturen. Wir haben alle unterschiedliche Errors.
MFG Furrywolfy

Cryper

User / Kunde

  • "Cryper" is male

Posts: 2,374

Location: Hessen

Thanks: 26

  • Send private message

2

Sunday, February 17th 2019, 6:28pm

Hab dir mal ne PN geschrieben, gibt verschiedene Fehlerquellen
--------------------------------------------
Dienstleistung

[TuT] Objekte Platzieren in Altis Life
[TuT] Arma 3 BattlEye Filter

Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net

Similar threads