You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

kalanerik99

User / Kunde

  • "kalanerik99" started this thread

Posts: 1

  • Send private message

1

Wednesday, July 12th 2017, 9:11pm

Farming simulator server wont start

Hello
I have a problem with my server... it ownt start
I is online in the game but it doesnt stop connecting.
and in the server log it shows this

#mce_temp_url#
https://pastebin.com/JLynAn9F


And now even my savegame is gone
WTF is going on ??????

This post has been edited 1 times, last edit by "kalanerik99" (Jul 13th 2017, 3:04pm)


Benschler

User / Kunde

Posts: 3

  • Send private message

2

Monday, September 11th 2017, 8:46am

have the same problem, but support is in Holiday or what??? Nitrado, pls HELP


But, after 3 Month, do u have an Idea how i can repair this?
i have the same log error


PS. Sorry for bad english ;)
:thumbsup:

Nigel2

User / Kunde

Posts: 1

  • Send private message

3

Saturday, September 16th 2017, 6:13pm

I got the same problem. Just today I got a server but it doesent work.

Tonixyz

User / Kunde

Posts: 2

  • Send private message

4

Tuesday, September 26th 2017, 12:25pm

We have the same problem on our server. If a player wants to connect to the server it stops at 28%. We got rid of the problem for a few minutes by loading an automatic save, but now we have the same Problem again.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net