You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Nico_Lng

User / Kunde

  • "Nico_Lng" started this thread

Posts: 1

  • Send private message

1

Saturday, November 24th 2018, 10:11pm

LS 19 Webinterface

Kann mir einer sagen; warum ich mich auf der Nitrado HP einloggen kann, aber im WebInterface nicht?

ackermann

User / Kunde

Posts: 2

  • Send private message

2

Sunday, November 25th 2018, 11:54am

Bei mir funktioniert es auch nicht.
Ziemlich schade, wa wir heute Spielen wolten :(

MedPlex

Nitrado Mitarbeiter

  • "MedPlex" is male

Posts: 90

Location: Karlsruhe

Occupation: Customer Care Agent Nitrado

  • Send private message

3

Monday, November 26th 2018, 5:56pm

Hey,
solltest ihr Schwierigkeiten haben beim Login ins LS19 Webinterface, wendet euch dann am besten an den Nitrado Support.

-> https://nitra.do/support

Lg
In der Nacht fällt der Boden von den Wänden :whistling:

Du brauchst nen Server? Nitrado.net!

TiRMichael

User / Kunde

Posts: 1

  • Send private message

4

Wednesday, November 28th 2018, 12:47pm

bei mir geht es leider auch nicht das ich mich auf denn webinterface log in kann warum kann mir jemand sagen wann es wieder geht lg danke

BigRob154

User / Kunde

Posts: 3

  • Send private message

5

Wednesday, November 28th 2018, 2:45pm

Ich habe auch einen frischen LS19 Server erstellt, das Setup war etwas buggy weil der Server immer wieder neu gestartet hat. Irgendwann lief er dann.
Allerdings habe ich mit dem LS19 Webinterface Probleme. Manchmal funktioniert es und dann wieder nicht: 502 Bad Gateway. Support-Ticket ist bereits erstellt.

MoNoToN86

User / Kunde

Posts: 1

  • Send private message

6

Wednesday, November 28th 2018, 8:03pm

ich hab auch das gleiche problem, leider gibt der supp keine auskunft was das problem ist oder wann es behoben wird. bissl ärgerlich die sache aber so is es einfach mal mit neuen games :crazy:

NectheKak

User / Kunde

Posts: 3

  • Send private message

7

Thursday, November 29th 2018, 12:05pm

Hatte auch die Probleme !
Jetzt läuft er aber Restart funktion abgeschalte ( anscheindt gibt es da probleme mit dem Savegame laden). Die funktion Server pausieren wenn leer abgeschaltet. Hoffe es kann euch auch helfen :)

BigRob154

User / Kunde

Posts: 3

  • Send private message

8

Thursday, November 29th 2018, 4:45pm

Wir haben auch den Restart deaktiviert, heute Morgen war das Save Game kaputt :/ Haben die Restart-Funktion in Verdacht.

Jashtako

User / Kunde

Posts: 1

  • Send private message

9

Friday, December 28th 2018, 10:14am

Ls19 webinterface

Hi,

Heute morgen einen Server gemietet, komme auch nicht ins webinterface, Passwort bzw Benutzername wäre falsch. Gibt es irgendwelche Tipps oder einfach nur warten bis es hoffentlich bald geht?


Edit:

Hi nochmal, hat sich erledigt, habe Server bzw das spiel nochmal neu installiert, jetzt funkioniert es.

This post has been edited 1 times, last edit by "Jashtako" (Dec 28th 2018, 11:53am)


SimonLeitner

User / Kunde

Posts: 1

  • Send private message

10

Saturday, January 5th 2019, 3:53pm

Hey,
solltest ihr Schwierigkeiten haben beim Login ins LS19 Webinterface, wendet euch dann am besten an den Nitrado Support.

-> https://nitra.do/support

Lg
Im Support bekommt man immer die selbe E-MAIL im Momment bin ich sowas von genervt das ich mein geld nicht verschwenden will X(

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net