You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Timodercoolste

User / Kunde

  • "Timodercoolste" started this thread

Posts: 4

  • Send private message

1

Sunday, October 29th 2017, 3:13am

Multiverse Core: Einstellungen gehen immer zurück

Minecraft-Version: 1.8.8

Arbeitsspeicher/RAM: 4 GB

Problembeschreibung:

Hey,

ich möchte bei meiner Welt "Vorbauwelt" den Spielmodus auf Creative setzen.
Dazu gehe ich in die Config.yml von Multiverse Core.
Ich trage die Datei um und lade sie wieder auf den Server hoch.
Ich restarte den Server gehe in die Config und es steht wieder Survival drinnen.

Was kann ich da machen?

MfG


installierte Plugins: MultiverseCore, PlotSqared

Obi_Maus

User / Kunde

  • "Obi_Maus" is male

Posts: 196

Location: NRW

Occupation: Vermessungstechniker

  • Send private message

2

Sunday, October 29th 2017, 1:33pm

Hey,

ich hab den Server immer gestoppt wenn ich etwas in der Multiverse config.yml bzw. worlds.yml geändert habe.

joern19

User / Kunde

  • "joern19" is male

Posts: 15

Occupation: Schule

  • Send private message

3

Sunday, October 29th 2017, 2:57pm

kleiner tipp mit multiverse kann man einen ganzschönen Schaden anrichten: https://youtu.be/7zP5rSAon00

NoNameLeben

User / Kunde

Posts: 4

  • Send private message

4

Thursday, November 2nd 2017, 10:56am

Hey,

Probiers doch mal Ingame!

Source code

1
/mv modify set gamemode <gamemode>


Dafür musst du in der welt, wo dies passieren soll, sein!


LG :D
Spenden Link: Hier klicken!

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net

Similar threads