You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Anksa

User / Kunde

  • "Anksa" started this thread

Posts: 4

  • Send private message

1

Tuesday, December 25th 2012, 7:30pm

AuthMe funktioniert nicht mehr!

Bitte fülle die folgenden Maskenabschnitte aus, um es den anderen Usern einfacher zu machen dir zu helfen!
Themen, die nicht dieser Vorlage entsprechen, werden möglicherweise ohne Vorwarnung gelöscht.
Themen, die nicht den Forenregeln entsprechen, werden ebenfalls gelöscht!


Bukkit-Version:1.4.6

Arbeitsspeicher/RAM:1024

Problembeschreibung:Wenn man den Server joint muss man sich nicht mit AuthMe einloggen und man hat zugriff auf ALLE BEfehle!

Serverlog als Anhang:

installierte Plugins:AuthME :(

prog266

Moderator im Ruhestand

Posts: 7,603

Thanks: 476

  • Send private message

2

Tuesday, December 25th 2012, 7:36pm

So können wir dir leider nicht helfen, da du uns nicht mit den nötigen Informationen versorgst. Wir brauchen
  • Eine detaillierte Problem Beschreibung (Wann das Problem auftritt, Was bereits unternommen wurde)
  • Eine vollständige Liste der Plugins
  • Einen vollständigen Server Log (Beachte: Wie poste ich einen Server Log?)


Bitte achte zukünftig auf eine ordentliche Beschreibung und auf zusätzliche Informationen. Mit den von dir gegebenen Informationen kommen wir nicht sonderlich weiter, und können im Endeffekt auch nur raten. Da wir dies aber nicht wollen - und auch keine Glaskugel haben - versorge uns bitte mit den oben genannten Punkten nach. Dann kann dir schnell und effektiv geholfen werden. Würden wir nur raten bzw. vermuten an was es liegt, dann endet ein Thema in unzähligen kleinen Beiträgen, die einem Chat ähneln. Da das Forum aber keine Chatplattform ist, bitte ich dich, darauf zukünftig zu achten!

Gruß,
prog266

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net