You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

lindagirlangel

User / Kunde

  • "lindagirlangel" started this thread

Posts: 181

  • Send private message

1

Saturday, January 5th 2013, 12:57pm

Backup wird nicht hergestellt?

Bitte fülle die folgenden Maskenabschnitte aus, um es den anderen Usern einfacher zu machen dir zu helfen!
Themen, die nicht dieser Vorlage entsprechen, werden möglicherweise ohne Vorwarnung gelöscht.
Themen, die nicht den Forenregeln entsprechen, werden ebenfalls gelöscht!


Bukkit-Version: 1.4.6 Beta Build R.0.3

Arbeitsspeicher/RAM: 1 GB / 20 Slots

Problembeschreibung:
Ich wollte heute morgen ein Backup herstellen, so gegen 10 Uhr nur das Backup gibst nicht, dauert es paar Stunden dass es verfügbar ist?
Serverlog als Anhang:

installierte Plugins: braucht man nicht

Bonsai

User / Kunde

  • "Bonsai" is male

Posts: 411

Location: Köln

Thanks: 4

  • Send private message

2

Saturday, January 5th 2013, 1:04pm

Normal müsste es direkt verfügbar sein ....
Hast du es ausversehen gelöscht ?
Aber es gibt ja noch ganz unten im Webinterface Backup 2.0 :D

lindagirlangel

User / Kunde

  • "lindagirlangel" started this thread

Posts: 181

  • Send private message

3

Saturday, January 5th 2013, 1:13pm

kann man doch nicht löschen, wollte nur herstellen, ich habs auch über backup 2.0 gemacht

cabbage

User / Kunde

Posts: 34

  • Send private message

4

Saturday, January 5th 2013, 2:02pm

Das selbe Problem habe ich ebenfalls, wenn ich ein Backup erstellen möchte klicke ich auf "Backup erstellen" und nichts passiert...

Cabbage

lindagirlangel

User / Kunde

  • "lindagirlangel" started this thread

Posts: 181

  • Send private message

5

Saturday, January 5th 2013, 2:03pm

Aber nicht bei Backup 2.0

cabbage

User / Kunde

Posts: 34

  • Send private message

6

Saturday, January 5th 2013, 2:16pm

Ich habs nun bei mir nochmalö ausprobiert und ich kann von allen Welten ein Backup erstellen, jedoch nicht von der Hauptwelt... Da passiert einfach gar nichts

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net