You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

artem98v

User / Kunde

  • "artem98v" started this thread

Posts: 15

  • Send private message

1

Saturday, August 17th 2013, 6:46pm

User können kein Lava benutzen

Bitte fülle die folgenden Maskenabschnitte aus, um es den anderen Usern einfacher zu machen dir zu helfen!
Themen, die nicht dieser Vorlage entsprechen, werden möglicherweise ohne Vorwarnung gelöscht.
Themen, die nicht den Forenregeln entsprechen, werden ebenfalls gelöscht!

Fragen, die mit Canary oder Bukkit zu tun haben, bitte ins entsprechende Unterforum des Minecraft-Forums posten!

Minecraft-Version:1.5.2

Arbeitsspeicher/RAM:1024 Mb

Problembeschreibung:Wenn die Member Lava platzieren dann kommt you are not permitted to use LAVA_Bucket.

Serverlog als Anhang:

installierte Plugins:
Installierte plugins
AuthMe
BottleExp
Chattery
ChestShop
ColoredSigns
dynmap
Essentials
GroupManager
iConomy
JCvaultListener
LogBlock
LWC
MagicCarpet
MasterPromote
mcjobs
MRlogin
Multiverse-Core
NoCheatPlus
Paintball
PlotMe
PluginsMetrics
Shops
SimpleRegionMarket
Votifoer
Worldedite
Worldguart
ZavAutoMessanger

xycvbnm

User / Kunde

  • "xycvbnm" is male

Posts: 88

  • Send private message

2

Saturday, August 17th 2013, 6:50pm

Du hast sicher das Essentials Komplettpaket.

(Essentials Anti Build usw. - Die Meldung ist typisch Anti Build)

Schmeiss das ambesten runter, ich selber finde dieses Plugin total überflüssig.
Essentials Protect reicht vollkommen aus.

Oder gib der Gruppe einfach antibuild.build:* (o.Ä)
Cube World Support

artem98v

User / Kunde

  • "artem98v" started this thread

Posts: 15

  • Send private message

3

Saturday, August 17th 2013, 7:04pm

Wie soll ich das weg machen?

StClaus

User / Kunde

  • "StClaus" is male

Posts: 6,883

Thanks: 142

  • Send private message

4

Monday, August 19th 2013, 9:07am


lualzockt

User / Kunde

  • "lualzockt" is male

Posts: 1,380

Occupation: Ferien

Thanks: 9

  • Send private message

5

Monday, August 19th 2013, 11:23am

Navigiere einfach im Reiter Plugins to EssentialsAntiBuild.jar und klick auf .jar löschen. Dann musst du den Server noch reloaden.

Mfg Lukas

Zitat

It is not a bug, it a new feature.


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net