You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Spezialeinheit

User / Kunde

  • "Spezialeinheit" started this thread

Posts: 29

  • Send private message

1

Sunday, June 26th 2011, 4:17pm

Fehler beim Erzeugen von Monster

Hallo Nitrado.net Community,

ich habe seitdem Wechsel auf einen Root das Problem dass sobald ich /spawnmob [mobname] eingebe
der Text "Fehler beim Erzeugen von Monster" erscheint. Ich finde dazu leider keine Lösung. In den Server properties ist Spawn Mob ebenfalls auf "true". Ich finde keine Lösung zur behebung dieses Problems. Hatte jemand dieses ebenfalls schon und konnte es Lösen?

Wäre dankbar wenn mir jemand helfen könnte

Fehlermeldung:

Crusti Crooc

User / Kunde

Posts: 512

Thanks: 5

  • Send private message

2

Sunday, June 26th 2011, 4:31pm

Da gibts wohl ein Problem mit Essentials... versuchmal ob du mit Command-Book Monster spawnen kannst.
Vorher Essentials deaktivieren.

mfg

Spezialeinheit

User / Kunde

  • "Spezialeinheit" started this thread

Posts: 29

  • Send private message

3

Sunday, June 26th 2011, 9:43pm

Da gibts wohl ein Problem mit Essentials... versuchmal ob du mit Command-Book Monster spawnen kannst.
Vorher Essentials deaktivieren.

mfg

Auf dem Nitrado Server funktioniert alles Problemlos. Nur auf dem Root wird dieser Fehler angezeigt obwohl die Plugins alle gleich sind.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net