You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Kevintotal100

User / Kunde

  • "Kevintotal100" started this thread

Posts: 4

  • Send private message

1

Saturday, August 13th 2016, 3:33pm

Bevo Tech pack Fatally missing Block problem

Minecraft-Version:1.7.10

Arbeitsspeicher/RAM: 6 gb

Problembeschreibung: kann mich nicht einloggen kommt immer fatally missing block, hab versucht über filezilla hochzuladen der server hat gestartet aber da kam weiterhin das problem. ich hab auch schon versucht es über webinterface von nitrado zumachen kamm genau das geliche problem ich suche nach einer lösung

Serverlog/Latestlog/Forgelog als Anhang:

installierte Plugins:

KingDome24

Moderator im Ruhestand

  • "KingDome24" is male

Posts: 7,437

Location: Österreich

Occupation: Schüler

Thanks: 237

  • Send private message

2

Sunday, August 14th 2016, 1:00pm

Hallo,

bitte halte dich an die Threadvorlage und lade hier den vollständigen latest.log/fml-server-latest.log hoch, damit wir dir helfen können.
Die Fehlermeldung sagt grundsätzlich jedoch aus, dass der Server und dein Client nicht die gleiche Version des Modpacks verwenden bzw.
dass dein Client nicht alle Mods installiert hat, die auf dem Server installiert sind.

Hierbei solltest du entsprechend darauf achten, dass die Versionen übereinstimmen und alle benötigten Mods installiert sind.

KingDome24
Wenn ich geholfen hab, freu ich mich über eine Danksagung.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net