You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

DarkizocktYT

User / Kunde

  • "DarkizocktYT" started this thread

Posts: 1

  • Send private message

1

Friday, March 1st 2019, 8:34pm

Der Server ist nicht in der Version in der er sein sollte

Seit einigen Tagen habe ich einen Server in der 1.7.10 Forge Vanille. Aus irgend einem Grund ist das Spiel auf dem Server in der 1.12 aber in den Server Einstellungen stet das es 1.7.10 Forge ist. Wen ich im spiel im Inventar zu den Mods wechseln will, stürzt das spiel ab. Alle Mods die ich auf den Server geladen habe gehen nicht. Alles andere geht soweit.

Fragen, die mit Canary oder Bukkit zu tun haben, bitte ins entsprechende Unterforum des Minecraft-Forums posten!

Minecraft-Version:1.7.10

Arbeitsspeicher/RAM:1024

Problembeschreibung:Der Server ist nicht in der Version in der er sein sollte

Serverlog/Latestlog/Forgelog als Anhang:

installierte Plugins:
DarkizocktYT has attached the following file:

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net