You are not logged in.

  • Login

[Sonstiges] The Forest - Server

Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Bianco3000

User / Kunde

  • "Bianco3000" started this thread

Posts: 1

  • Send private message

1

Saturday, September 16th 2017, 8:56pm

The Forest - Server

Guten Abend liebes Nitrado-Team,

ich habe ein kleines Problem mit dem The Forest-Server, den ich seit gestern miete.
Und zwar geht der Server seit einer Stunde kontinuierlich Offline, bzw. die Meldung "Host anwortet nicht (INGAME)" wird angezeigt.
Auch nach mehreren Restarts, bleibt das Problem bestehen. In den Log-Files werden auch keine Hinweise geliefert, warum der Server ständig Offline geht.

Meine Frage nun, was soll bzw. kann ich tun, damit der Server wieder vernünfigt läuft und dieses Problem nicht mehr auftritt?


Mfg
Bianco3000

This post has been edited 2 times, last edit by "Bianco3000" (Sep 16th 2017, 9:05pm)


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net