Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: Nitrado.net Prepaid Gameserver Community-Support. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ewecks

User / Kunde

  • »ewecks« ist der Autor dieses Themas

Beiträge: 4

  • Nachricht senden

1

Freitag, 14. Dezember 2018, 09:31

DayZ Standalone Server Problem seit dem 1.0 Update

Hallo liebe Mitstreiter,

leider habe ich seit dem Update zur 1.0 Version einige Probleme mit meinem DayZ Standalone Server.

Immer wenn ich darauf connecte, steht dort "keine Verbindung zum Host".

Sporadisch kann ich mich sogar mit dem server verbinden, allerdings nach wenigen Sekunden "no Response".

Vielleicht hat ja hier irgendwer ähnliche Probleme und kann mir freundlicherweise weiterhelfen.

Liebe Grüße

Ewecks

Cryper

User / Kunde

  • »Cryper« ist männlich

Beiträge: 2 316

Wohnort: Hessen

Danksagungen: 24

  • Nachricht senden

2

Freitag, 14. Dezember 2018, 12:35

Was sagt denn die Log Datei? bzw kannst du diese mal hier hochladen
--------------------------------------------
Dienstleistung
[TuT]Arma 3 BattlEye Filter

Teamspeak3


Wenn ich helfen konnte , lass doch bitte ein Danke da :)
--------------------------------------------

Sikori

User / Kunde

Beiträge: 2

  • Nachricht senden

3

Freitag, 14. Dezember 2018, 15:37

Mein Tipp wäre den Server neu zu installieren. War soweit ich weis auch ein Tipp der Entwickler. Habe ich auch getan und bei mir Läuft der Server einwandfrei.

Mich stört es eher, dass man dem Server noch keine Startparameter übergeben kann.

Lafu

User / Kunde

Beiträge: 2

  • Nachricht senden

4

Freitag, 14. Dezember 2018, 18:07

Habe auch eine Neu Installation gemacht und alles neu aufgesetzt und geändert !
Manche sachen wie das wetter sind nun nicht mehr so wie in der 0.63 !

Nicht vergessen nach der neuinstallation musst du battleye admin und passwort sachen im nitrado webinterface auch wieder neu eingeben !

Desweiteren würde mich intressieren ob nitrado nun für die Ver 1.0 etwas bringt um Mods oder Admin tools zu laden !
eventuell sogar ein eigenes tool im webinterface !

Gruss Lafu

Gamer13

User / Kunde

Beiträge: 1

  • Nachricht senden

5

Montag, 17. Dezember 2018, 11:21

DayZ 1.0

Kann man als Admin bei DayZ Godmod geben das man nicht stirbt und seine klamotten nicht kaputt gehen ???